1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router
TP-Link

TP-Link Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router

Model kodu: ARCHER-D2 · Modem ve Ağ

Wi-Fi Hız Sınıfı
750 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • What This Product Does
  • 802.11ac - The Next Generation of Wi-Fi
  • 750Mbps Concurrent Dual Band - More Bandwidth, Less Interference
  • Broad Wi-Fi Coverage and Targeted Connection
  • Full Gigabit Wired Connections - Ultrafast Data Transfer Speeds

TP-Link Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router · TP-Link Anlatıyor

Supports 802.11ac standard - the next generation of Wi-Fi

Simultaneous 2.4GHz 300Mbps and 5GHz 433Mbps connections provide a premium wireless experience

Share a printer locally and files & media with networked devices or remotely via FTP server

Ethernet WAN (EWAN) port accepts connections from cable and fiber modems via Ethernet cable

Tether APP provides easy network management at your fingertips

What This Product Does

TP-LINK’s Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router is a combined wired/wireless network connection device with integrated wireless router and ADSL modem, reducing hassle of configuration and saving space. Featuring a variety of features and rich functionality, Archer D2 is the perfect hub of your home or business network.

802.11ac - The Next Generation of Wi-Fi

TP-LINK’s Archer D2 comes with the next generation Wi-Fi standard – 802.11ac, backward compatible with 802.11n and 3 times faster than wireless N speeds. With higher power efficiency and robust security, 802.11ac is the perfect way to accelerate a home multimedia network and solve congestion that multiple devices may cause.

750Mbps Concurrent Dual Band - More Bandwidth, Less Interference

With 433Mbps wireless speeds over the crystal clear 5GHz band and 300Mbps over the 2.4GHz band, Archer D2 offers you the flexibility of two dedicated networks and ensures amazing wireless performance. Simple tasks such as sending e-mails or web browsing can be handled by the 2.4GHz band while bandwidth intensive tasks like online gaming or HD video streaming can be processed by the 5GHz band – all at the same time.

Broad Wi-Fi Coverage and Targeted Connection

Featuring three detachable external antennas and high power amplifiers, Archer D2 is able to boost Wi-Fi coverage throughout your home. Advanced Beamforming technology enables Archer D2 to focus WiFi signal to connected devices, delivering a more targeted and highly efficient wireless connection.

Full Gigabit Wired Connections - Ultrafast Data Transfer Speeds

With one Gigabit LAN/WAN port and 3 Gigabit LAN ports, the Archer D2 is the ideal choice for bandwidth heavy users that rely on speedy, reliable connections for bandwidth intensive work or entertainment such as lag-free conference calls, HD video streaming or online gaming.

Multifunctional USB Port – Easy Storage and Sharing

Using the Archer D2’s multi-functional USB 2.0 port, you can share a printer with multiple computers and devices on your network and can also share files & media at home or via the FTP server while away from home.

Interchangeable LAN/WAN Port - Versatile Connectivity

The Archer D2 supports ADSL and Ethernet WAN connections, providing you with the flexibility you need to get the most from your Internet connection. The ADSL port supports ADSL connections via any standard phone cable and the LAN/WAN port allows the Archer D2 to accept connections from fiber/cable modems using an Ethernet cable.

Easy Setup

Either using the optimized user interface and setup wizardor the CD(included) setup wizard willallow youto get ‘online’ quickly and easily.

Guest Network

Provides secure Wi-Fi access for guests to share your home or small office network.

IPv6 Supported

The next generation of Internet protocol, helping you to future-proof your network.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Silver award

Archer D2 has gained Silver award from Buycoms magazine

2015, Thailand

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-d2/

Teknik Özellikler

Teknik Özellikler

Arabirim
1 10/100/1000Mbps RJ45 WAN/LAN Port3 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port1 USB 2.0 Port
Buton
1 Power On/Off Button1 Wi-Fi On/Off Button1 WPS Button1 RESET Button
Harici Güç Kaynağı
12VDC/1.5A
IEEE Standartları
IEEE 802.3, 802.3u, 802.3ab
ADSL Standartları
Full-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm)
Anten
Three detachable external dual band antennas
Anten Kazancı
3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz
Kablosuz Standartlar
IEEE 802.11ac/n/a 5GHzIEEE 802.11n/g/b 2.4GHz
Kablosuz Hızı
5GHz: Up to 433Mbps2.4GHz: Up to 300Mbps
Frekans
2.4GHz and 5GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering
İletim Gücü
<20dBm(EIRP)
Kablosuz Takvim
Support 2.4GHz and 5GHz Wireless Schedule
Quality of Service
ATM QoS, Bandwidth Control
Gelişmiş Özellikler
Parental ControlNetwork Address Translation (NAT);Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional);DNS Relay, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, Access Control, MAC / IP / URL Filtering,Denial of Service (DoS), SYN Flooding, Ping of DeathIP and MAC Address Binding
IPv6
IPv6 and IPv4 dual stack
Çalışma Modları
ADSL Modem Router, Wireless Router
Yönetim
Web Based Configuration(HTTP), Remote management,Command Line Interface,SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
DHCP
Server, Client, DHCP Client List,Address Reservation, DHCP relay
Port Yönlendirme
Virtual server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
PPTP, L2TP, IPSec Passthrough
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),MER\IPoE (RFC 1483 Routed)Bridge (RFC1483 Bridge)PVC – Up to 8 PVCs
USB Paylaşım
Support Samba(Storage)/FTP Server/Media Server/Printer Server
Misafir Ağ
2.4GHz guest network × 15GHz guest network × 1
IPSec VPN
Supports up to 10 IPSec VPN tunnels
Sertifika
CE, FCC, RCM, RoHS
Paket İçeriği
AC750 Wireless Dual Band Gigabit ADSL2+ Modem RouterExternal SplitterRJ-11 Telephone CableRJ-45 Ethernet CableQuick Installation GuidePower Adapter
Sistem Gereksinimleri
Windows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

İncelemeler & Ödüller

Ödüller
Silver award Archer D2 has gained Silver award from Buycoms magazine 2015, Thailand

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 750 Mbps ile kategorinin en düşük %37'sinde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer D2 AC750 Wireless Dual Band Gigabit ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer C24 AC750 Dual-Band Wi-Fi Router ve TP-Link Archer T2U NANO AC600 Nano Wireless USB Adaptör.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.