1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router
TP-Link

TP-Link Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router

Model kodu: ARCHER-D50 · Modem ve Ağ

Wi-Fi Hız Sınıfı
1.200 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • 802.11ac Standardı ile Ultra Hızlı Kablosuz Hız
  • Yüksek Kaliteli Kablosuz Deneyimi
  • Kolay USB Depolama ve Paylaşım
  • Bağlantı Çeşitliliği
  • Kolay Kurulum ve Kullanım

TP-Link Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router · TP-Link Anlatıyor

Wi-Fi’nin yeni nesli 802.11ac standartı desteği

Eş zamanlı 2.4GHz bandında 300Mbps’ye kadar ve 5GHz bandında 867Mbps’ye kadar bağlantı hızı ile yüksek kaliteli bir kablosuz tecrübesi sunar

Yerel bir yazıcıyı ve dosyaları & medyayı ağ cihazları ile paylaşın veya FTP sunucusu aracılığıyla uzaktan paylaşın

Ethernet WAN (EWAN) portu, kablodan veya fiber modemlerden gelen bağlantıları kabul eder

Yeni web kullanıcı arabirimi ve Tether uygulaması, hızlı ve sorunsuz kurulum ve kolay yönetim sağlar

802.11ac Standardı ile Ultra Hızlı Kablosuz Hız

Yeni nesil AC WiFi, kablosuz N standardından üç kat daha hızlıdır. Archer D50, 5GHz bandında 867Mbps ve 2.4GHz bandında 300Mbps olmak üzere 1200Mbps’ye kadar birleşik kablosuz veri aktarım hızı sunar. Arttırılmış verimliliği ve güvenliği ile 802.11ac standardı, önemli ölçüde arttırılmış kablosuz deneyimi ve çoklu kullanıcı desteği sunar, aynı anda birden çok cihaza kolayca hizmet verir.

Yüksek Kaliteli Kablosuz Deneyimi

Eşzamanlı Dual Band WiFi, temel online işlerinizin tümünü ve bant genişliği yoğun uygulamalarınızın tümünü destekleyen iki özel ağ oluşturarak arttırılmış esneklik sunar. 2 adet Dual Band harici anten, Router’ınızın kapsamını genişletir ve performansını arttırır.

Kolay USB Depolama ve Paylaşım

Archer D50’nin çok fonksiyonlu USB 2.0 portu, yerel ağınızda birden çok bilgisayar ve cihaz ile bir yazıcı paylaşmanıza olanak sağlar. Ayrıca FTP sunucu aracılığıyla, evinizden veya dünyadaki herhangi bir yerden dosya ve medya paylaşmanıza da olanak sağlar.

Bağlantı Çeşitliliği

Archer D50, internet bağlantınızda ihtiyacınız olan esnekliği size sağlayan ADSL ve Ethernet WAN girişlerini destekler. ADSL portu, herhangi bir standart telefon kablosuz aracılığıyla ADSL bağlantılarını destekler ve LAN/WAN portu, Archer D50’nin ethernet kablosu kullanan fiber/kablolu modemlerden gelen bağlantıları kabul etmesine olanak sağlar.

Misafir Ağı

Evinizdeki veya ofisinizdeki ağı paylaşan misafirleriniz için ayrı ve güvenli bir WiFi ağı sunar

Ebeveyn Kontrolü

Çocuklarınız veya personeliniz için uygun erişim politikaları kurmanıza olanak sağlar

Kolay Kullanım

Bağlantı türünüzü birkaç dakika içerisinde otomatik olarak tanımlayan akıllı oto-algılama fonksiyonun ve optimize edilmiş yapılandırma programının keyfini çıkarın

IPv6 Destekli

Yeni nesil İnternet protokolü ile ağınızın gelecekte olabilecek değişimlerden etkilenmemesini sağlar

Kolay Kurulum ve Kullanım

Kolay web arayüzü ve güçlü Tether uygulaması sayesinde Archer D50 ürününüzü dakikalar içinde kurun. Tether uygulaması ile herhangi bir Android veya iOS cihazınızdan ağ ayarlarını yönetebilirsiniz ve ebeveyn kontrolü ve medya paylaşımı ayarlarını yapabilirsiniz.

Kolay web arayüzü hakkında daha fazlasını öğrenin >

Tether uygulaması hakkında daha fazlasını öğrenin >

TP-LINK | Kablosuz ADSL2+ Modem Routerlar

Ürünler | AC1900 Wireless Dual Band Gigabit ADSL2+ Modem Router | AC1750 Wireless Dual Band Gigabit ADSL2+ Modem Router | AC1200 Wireless Dual Band Gigabit ADSL2+ Modem Router | AC1200 Wireless Dual Band ADSL2+ Modem Router

Kablosuz Hızı | 1300Mbps 600Mbps | 1300Mbps 450Mbps | 867Mbps 300Mbps

Gigabit Ports | √ | -

USB 2.0 Ports | 1 | 2 | 1

USB 3.0 Ports | 1 | -

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-d50/

Teknik Özellikler

Teknik Özellikler

Arabirim
1 Adet 10/100Mbps RJ45 WAN/LAN Portu3 Adet 10/100Mbps RJ45 LAN Portu1 Adet RJ11 Portu1 Adet USB 2.0 Portu
Buton
1 Adet Güç Açma/Kapama Butonu1 Adet Wi-Fi Açma/Kapama Butonu1 Adet WPS Butonu1 RESET Butonu
Güç Kaynağı
12VDC/1.5A
IEEE Standartları
IEEE 802.3, 802.3u, 802.3ab
ADSL Standartları
Full-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
8.0 x 5.6 x 1.3 in. (202mm x 141mm x 33.6mm)
Anten
Sökülemeyen Dual Bant Harici Antenler
Anten Kazancı
2.4GHz için 2dBi ve 5GHz için 3dBi
Kablosuz Standartlar
IEEE 802.11ac/n/a 5GHzIEEE 802.11n/g/b 2.4GHz
Kablosuz Hızı
5GHz: 867Mbps’ye Kadar2.4GHz:300Mbps’ye Kadar
Frekans
2.4GHz ve 5GHz
Kablosuz Fonksiyonlar
Kablosuz Radyo Etkinleştirme/Devre Dışı Bırakma, WDS Köprü, WMM, Kablosuz İstatistikler
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK Şifreleme, Kablosuz MAC Filtreleme
İletim Gücü
<20dBm(EIRP)
Kablosuz Takvim
2.4GHz ve 5GHz Zaman Çizelgesi Desteği
Quality of Service
ATM QoS, Bant Genişliği Kontrolü
Gelişmiş Özellikler
Ebeveyn KontrolüAğ Adresi Dönüştürme (NAT);Bağlantı Noktası Adreslemesi(Gruplama), Statik Yönlendirme, RIP v1/v2 (isteğe bağlı);DNS Relay, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Güvenlik Duvarı, Erişim Kontrolü, MAC / IP / URL Filtreleme,Hizmet Aksatma (DoS), SYN Flooding, Ping of DeathIP ve MAC Adres Bağlama
IPv6
IPv6 ve IPv4 Dual Yığın
Çalışma Modları
ADSL Modem Router, Kablosuz Router
Yönetim
Web Tabanlı Yapılandırma (HTTP), Uzaktan Yönetim,Komut Satır Arayüzü,TR-069 için SSL, SNMP v1/2c, Web Tabanlı Yazılım Güncelleme, Tanılama Araçları
DHCP
Sunucu, İstemci, DHCP İstemci Listesi,Adres Rezervasyon, DHCP Relay
Port Yönlendirme
Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP
VPN
PPTP, L2TP, IPSec Passthrough
ATM Özellikleri
ATM Forum UNI3.1/4.0,ATM (RFC 2364) Üzerinden PPP,Ethernet (RFC2516) Üzerinden PPP,IPoA (RFC1577/2225),Bridge (RFC1483 Bridge)PVC – 8 PVC’e Kadar
USB Paylaşım
Samba(Depolama)/FTP Sunucusu/Medya Sunucusu/Yazıcı Sunucusu Desteği
Misafir Ağ
2.4GHz Misafir Ağı × 15GHz Misafir Ağı × 1
IPSec VPN
10 Adet IPSec VPN Tüneline Kadar Destekler
Sertifika
CE, FCC, RoHS
Paket İçeriği
AC1200 Kablosuz Dual Band ADSL2+ Modem RouterHarici SplitterRJ-11 Telefon KablosuRJ-45 Ethernet KablosuHızlı Kurulum KılavuzuGüç Adaptörü
Sistem Gereksinimleri
Windows 10/8/7/Vista/XP veya Mac OS veya Linux-Tabanlı işletim Sistemi
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing
Ortam
Çalışma Sıcaklığı: 0℃~40℃ (32℉~104℉)Depolama Sıcaklığı: -40℃~70℃ (-40℉~158℉)Çalışma Nemi: 10%~90% YoğuşmasızDepolama Nemi: 5%~90% Yoğuşmasız

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 1.200 Mbps; kategorideki modellerin %42'si daha yüksek, %39'u daha düşük ve %18'i aynı değerde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer D50 AC1200 Kablosuz Dual Band ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, Xiaomi Mesh System AC1200 (2-pack) ve TP-Link Archer C64 AC1200 Wireless MU-MIMO WiFi Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.