1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router
TP-Link

TP-Link Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router

Model kodu: ARCHER-D7 · Modem ve Ağ

Wi-Fi Hız Sınıfı
1.750 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • 802.11ac ile Süper Hızlı Kablosuz Bağlantı
  • Ayrıcalıklı Kablosuz Ağ Deneyimi
  • Full Gigabit Kablolu Bağlantı
  • Çok Fonksiyonlu USB Portu ve Kolay Paylaşım
  • Ayarlanabilen WAN/LAN Portu

TP-Link Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router · TP-Link Anlatıyor

802.11ac standardını destekler - Wi-Fi’nin yeni nesli

Eşzamanlı 2.4GHz 450Mbps ve 5GHz 1300Mbps bağlantısı birinci sınıf kablosuz deneyim sağlar

FTP Sunucu vasıtasıyla uzaktan veya ağa bağlı cihazlar ile dosya & medya ve yerel yazıcı paylaşımı

Ethernet WAN(EWAN) portu VDSL, kablo veya fiber modemler için diğer bir genişbant bağlantı seçeneği sunar

Kolay kurulum için buraya tıklayınız!

802.11ac ile Süper Hızlı Kablosuz Bağlantı

Yeni nesil Wi-Fi standardı 802.11ac ve dual band desteği ile 5 GHz bandında 1300 Mbps ve 2.4 GHz bandında 450Mbps’e varan veri iletim hızları ile toplam 1750 Mbps’lik band genişliği sunan Archer D7; Kablosuz N ürünlerinin üç katına kadar daha hızlı, üstün performansı ile eviniz ve ofisiniz için ideal omurga cihazı olarak huzurlarınızda.

/res/images/overview/archer-d7/speed.gif

Ayrıcalıklı Kablosuz Ağ Deneyimi

Eş zamanlı dual band kablosuz desteği, günlük işlemlerinizi ve yüksek band genişliği gerektiren hassas uygulamalarınızı ayrı ayrı çalıştırabileceğiniz iki farklı ağı aynı anda kullanımınıza sunar. Üç adet dual band çıkarılabilir anten ve yüksek güç amplifikatörü ile de eşsiz menzil ve kablosuz performansın sınırlarını zorlayın.

Full Gigabit Kablolu Bağlantı

Üç adet Gigabit LAN ve bir adet Gigabit LAN/WAN portu ile Archer D7; kablolu bağlantıdan vazgeçmeyen, yüksek band genişliği gerektiren internet üzerinden arama ve konferanslar, HD video akışları ve gecikmesiz online oyunlar gibi uygulamaları sıkça kullanan kullanıcılara kesintisiz ve üstün performans sunar.

/res/images/overview/archer-d7/rotation_first.gif

/res/images/overview/archer-d7/rotation_second.gif

Çok Fonksiyonlu USB Portu ve Kolay Paylaşım

Archer D7’nin iki adet çok fonksiyonlu USB portu üzerinden yazıcınızı ağdaki bir çok cihazın kullanımı için paylaştırabildiğiniz gibi aynı zamanda harici diskinizdeki dokümanlarınızı veya fotoğraf, video, müzik gibi medya dosyalarınızı hem yerel ağdaki hem de FTP sunucu özelliği ile internet üzerinden dışarıdaki kişilerin kullanımına açabilirsiniz.

Ayarlanabilen WAN/LAN Portu

ADSL bağlantısı için RJ11 girişine sahip Archer D7 aynı

zamanda LAN veya WAN olarak ayarlanabilen EWAN portu ile ADSL modem

haricinde kablonet, uydunet ve fiber gibi bağlantı tipleri için de

Kablosuz Router olarak çalıştırılabilmektedir. Bir çok farklı

bağlantı tiplerinde kullanılabilen cihaz yeni bir yatırım

gerektirmeden. Farklı servislerden hizmet alabilmenize olanak verir.

Eş zamanlı birden fazla

kablosuz yayın yapan Archer D7,

misafirleriniz için evinizde

veya işyerinizde kendi ağınızdaki

kaynaklara erişime olanak

vermeyen ayrı bir ağ üzerinden

güvenli internet erişimi sağlar

Erişim kontrolü ile sistem

yöneticileri veya ebeveynler

çalışanalar veya çocuklar

için kısıtlı erişim kural

atamaları yapabilirler

TP-LINK'in optimize edilmiş

yapılandırma programı kullanıcıların

tüm ağ kurulumlarını ve kablosuz

ağ ayarlarını sadece birkaç

dakika içinde tamamlamasına

yardımcı olur.

Archer D7 yeni nesil

internet protokolü IPv6 desteği

ile en son teknolojilere

hazırdır.

Basit, Şık ve Modern

TP-LINK’in tüm ürünleri gibi

kolay kurulan ürün ayrıca

Misafir Ağı özelliği sayesinde

Wi-Fi erişim bilgilerini paylaşmadan eve ya da

ofise gelen konukların internete erişmesini sağlıyor.

Böylece hem ağ sahibi hem de konuklar için

güvenli Wi-Fi erişimi oluşturuluyor.

TP-LINK | Wireless ADSL2+ Modem Routers

Archer D7 | Archer D5 | TD-W8980 | TD-W8970 | TD-W8960N

Products | AC1750 Wireless Dual Band Gigabit ADSL2+ Modem Router | AC1350 Wireless Dual Band Gigabit ADSL2+ Modem Router | N600 Wireless Dual Band Gigabit ADSL2+ Modem Router | 300Mbps Wireless N Gigabit ADSL2+ Modem Router | 300Mbps Wireless N ADSL2+ Modem Router

Standards | IEEE 802.11ac/ n/g/b/a | IEEE802.11ac/ n/g/b/a | IEEE 802.11n/ g/b/a | IEEE 802.11n/ g/b

Wireless Speed | 1300Mbps 450Mbps | 867Mbps 450Mbps | 300Mbps 300Mbps | 300Mbps

Gigabit Ports | √ | -

USB 2.0 Ports | 2 | -

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-d7/

Teknik Özellikler

Teknik Özellikler

Arabirim
1 * 10/100/1000Mbps RJ45 WAN/LAN Portu3 * 10/100/1000Mbps RJ45 LAN Portu1 * RJ11 Portu2 * USB 2.0 Portu
Buton
Güç Açma/Kapama ButonuWi-Fi Açma/Kapama ButonuWPS ButonuRESET Butonu
Harici Güç Kaynağı
12VDC/2.5A
IEEE Standartları
IEEE 802.3, 802.3u, 802.3ab
ADSL Standartları
Full-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
9.0 x 6.3 x 1.5 in. (229 x 160 x 37mm)
Anten
3 * Çıkarılabilir Dual Band Harici Anten
Anten Kazancı
2.4GHz için 3 × 2dBi5GHz için 3 × 3dBi
Kablosuz Standartlar
IEEE 802.11ac/n/a 5GHzIEEE 802.11n/g/b 2.4GHz
Kablosuz Hızı
5GHz: 1300Mbps'e kadar2.4GHz: 450Mbps'e kadar
Frekans
2.4GHz and 5GHz
Kablosuz Fonksiyonlar
Kablosuz Radyo Etkinleştirme/Devre Dışı Bırakma, WDS Bridge, WMM, Kablosuz İstatistikler
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifreleme, Kablosuz MAC Filtreleme
İletim Gücü
<20dBm(EIRP)
Kablosuz Takvim
2.4GHz ve 5GHz Kablosuz Zaman Çizelgesi (Wireless Schedule) Desteği
Quality of Service
ATM QoS, Bandwidth Control
Gelişmiş Özellikler
Parental Control (Ebeveyn Kontrolü),Network Address Translation (NAT),Port Mapping (Grouping), Static Routing (Statik Yönlendirme), RIP v1/v2 (opsiyonel);DNS Relay, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, Erişim Kontrolü, MAC / IP / URL Filtreleme,Denial of Service (DoS), SYN Flooding, Ping of DeathIP ve MAC Address Binding
IPv6
IPv6 ve IPv4 dual stack
Çalışma Modları
ADSL Modem Router, Wireless Router
Yönetim
Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim,Komut Satırı Arayüzü,TR-069 için SSL, SNMP v1/2c, Web Tabanlı Yazılım Güncelleme, Tanılama Araçları
DHCP
Sunucu, İstemci, DHCP İstemci Listesi,Adres Rezerve, DHCP Relay
Port Yönlendirme
Virtual Server (Sanal Sunucu), Port Triggering (Port Tetikleme), DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
PPTP, L2TP, IPSec Passthrough
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),MER\IPoE (RFC 1483 Routed)Bridge (RFC1483 Bridge)PVC – 8 PVC'e kadar
USB Paylaşım
Samba(Depolama)/FTP Sunucu/Medya Sunucu/Yazıcı Sunucusu Desteği
Misafir Ağ
2.4GHz konuk ağ × 15GHz konuk ağ × 1
IPSec VPN
10'a kadar IPSec VPN tünel destekler
Sertifika
CE, FCC, RCM, RoHS
Paket İçeriği
AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router Archer D71 * Harici Splitter2 * RJ-11 Telefon Kablosu1 * RJ-45 Ethernet KablosuHızlı Kurulum KılavuzuÜrün CD'siGüç Adaptörü
Sistem Gereksinimleri
Windows 8/7/Vista/XP, Mac OS veya Linux-tabanlı işletim sistemi
Ortam
Çalışma Sıcaklığı: 0℃~40℃ (32℉~104℉)Depolama Sıcaklığı: -40℃~70℃ (-40℉~158℉)Çalışma Nemi: 10%~90% (yoğuşmasız)Depolama Nemi: 5%~90% (yoğuşmasız)

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 1.750 Mbps ile kategorinin en yüksek %34'ünde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer D7 AC1750 Kablosuz Dual Band Gigabit ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer T3U NANO AC1300 Nano Kablosuz MU-MIMO USB Adaptör ve Xiaomi Mesh System AC1200 (2-pack).

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.