1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router
TP-Link

TP-Link Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router

Model kodu: ARCHER-VR1200 · Modem ve Ağ

Wi-Fi Hız Sınıfı
1.200 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • İnanılmaz Hızlı Çift Bantlı Wi-Fi
  • Evinizdeki Eğlence Sistemini Yükseltin
  • Çok Yönlü Bağlanırlık
  • Gigabit Kablolu Bağlantı
  • Uzaktan Yönetim

TP-Link Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router · TP-Link Anlatıyor

İnanılmaz Hızlı Wi-Fi – 300Mbps (2.4GHz) ve 867Mbps (5GHz) bağlantı hızı, çevrimiçi oyunlar, HD içerik akışı ve büyük dosya indirmeleri için idealdir

Gigabit Kablolu Bağlantı Hızı – En iyi kalitede oyun oynama deneyimi ve içerik akışı için hızlı ve güvenilir kablolu bağlantı hızlarının keyfini çıkarın

Çok Yönlü Bağlanırlık - Archer VR1200, sahip olduğu çok sayıda giriş noktası sayesinde size çeşitli internet bağlantısı seçenekleri sunar. Yedek olarak, WAN bağlantı noktası, Ethernet kablosu aracılığıyla kablolu veya fiber modemden gelen bağlantıları kabul eder.

Uzaktan Yönetim – TR-069 standardına uygun olup hizmet sağlayıcılar, cihazları herhangi bir kullanıcı etkileşimi olmadan yönetebilirler

Wi-Fi Aralığı - İdeal Wi-Fi aralığı, 2 adet çift bantlı yüksek performanslı anten, geniş Wi-Fi kapsama alanı ve kesintisiz bağlantı sağlar

Önemli Bilgi: Archer VR1200 modeli üzerinde yer alan Yazılım bölgesel olarak Türkçe dile Lokalize edilmiş olarak ülkemizde satışı yapılmaktadır. Destek sayfasında ürüne ait yazılım yer almamaktadır. TP-Link ve diğer bölgelere ait olan yazılımların cihaza yüklenmesi durumunda cihazınız çalışmaz hale gelebilir veya bulunduğunuz bölgede kullanımına uygun olmayabilir. Bu gibi yazılım güncelleme işlemlerinin yapılması durumunda cihaz garanti şartları dışında kalabilmektedir. Ürün ile ilgili yaşadığınız problemlerde destek birimleri ile irtibata geçmenizi rica ederiz..

İnanılmaz Hızlı Çift Bantlı Wi-Fi

5GHz bantta 867 Mb/s’ye varan hızlara ve 2.4GHz bantta 300 Mb/s’ye varan hızlara ulaşan Archer VR1200, çevrimiçi oyunlar, HD içerik akışı ve büyük dosya indirmeleri için idealdir.

Evinizdeki Eğlence Sistemini Yükseltin

Archer VR1200,1.2Gb/s’ye varan birleşik çift bantlı Wi-Fi hızı ve 100 Mb/s’ye varan etkileyici geniş bant hızı sunarak, internet bağlantınızın tam potansiyelinden en iyi şekilde yararlanmanızı ve cihazlarınızın zirveye ulaşmasını sağlar.

Çok Yönlü Bağlanırlık

Archer VR1200, sahip olduğu çok sayıda giriş noktası sayesinde size çeşitli internet bağlantı seçenekleri sunar. Yedek olarak WAN bağlantı noktası, Ethernet kablosu aracılığıyla kablolu veya fiber modemden gelen bağlantıları kabul eder.

Gigabit Kablolu Bağlantı

Bir adet gigabit WAN ve dört adet LAN bağlantı noktası sayesinde, standart Ethernet bağlantılarına kıyasla 10 katına kadar daha yüksek hız elde edilebilir. Archer VR1200; oyun konsolları, akıllı televizyonlar, DVR’ler ve daha fazlası için en sevdiğiniz tüm kablolu cihazlarla olağanüstü hızlı ve güçlü bağlantılar sağlayabilir.

Uzaktan Yönetim

TR-069 protokolü, bir operatörün son kullanıcı cihazlarını uzaktan yapılandırmasına ve yönetmesine olanak tanır.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr1200/

Teknik Özellikler

Teknik Özellikler

Arabirim
4 10/100/1000Mbps RJ 45 LAN Portları1 10/100/1000Mbps RJ 45 WAN Portu1 RJ11 Ports (1 DSL Portu)
Buton
WPS Butonu, Wi-Fi Butonu, Reset Butonu, Power On/Off Butonu
Güç Kaynağı
12V/1.0A
Kablosuz Standartları
IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
ITU-T G.993.2, Up to 30a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5 Annex A/M
Boyutlar ( W X D X H )
214* 144.5*80 mm
Anten
Dahili Antenler
Anten Kazancı
2dBi için 2.4G/3dBi için 5G
Frekans
2.4GHz and 5GHz (Varsayılan olarak DFS'yi desteklemez)
Bağlantı Hızı
867Mbps at 5GHz, 300Mbps at 2.4GHz
Kablosuz Fonksiyonlar
Kablosuz Radyoyu Etkinleştirme / Devre Dışı Bırakma, WDS Köprüsü, WMM, Kablosuz istatistik
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
İletim Gücü
2.4GHz <20dBm 5GHz <23dBm(band1)
Internet Protocols
IPv4 and IPv6 destekler
Quality of Service
Bant Genişliği Kontrolü
Gelişmiş Özellikler
Ebeveyn Kontrolü, Ağ Adresi Çevirisi (NAT),Port Eşleştirme (Gruplama), Statik Yönlendirme, RIP v1 / v2 (isteğe bağlı), DNS Relay,DDNS, IGMP V1 / V2 / V3
Güvenlik
NAT Güvenlik Duvarı, Erişim KontrolüIP ve MAC Adresi Bağlama
Çalışma Modları
VDSL2 Modem Router Wireless Router
Yönetim
Web tabanlı Konfigürasyon (HTTP) SNMP v1/v2c CWMP(TR-069)
DHCP
Sunucu, Müşteri, DHCP Müşteri Listesi, Adres Rezervasyonu,DHCP Geçişi
Port Yönlendirme
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
PPTP, IPSec Passthrough
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
IPSec VPN
10 IPSec VPN tunnel destekler
Sertifika
CE
Paket İçeriği
DSL Modem Router Archer VR1200 Harici Splitter DSL KablosuEthernet KablosuGüç Adaptörü Hızlı Kullanım Klavuzu
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ yada Windows 7, 8, 8.1,10, MAC OS, NetWare, UNIX yada Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, yada Diger Java-etkin İnternet Servis Sağlayıcı ile Kablo veya DSL Modem Aboneliği (İnternet erişimi için)
Ortam
Çalışma Sıcaklığı: 0 ℃ ~ 40 ℃ (32 ℉ ~ 104 ℉)Depolama Sıcaklığı: -40 ℃ ~ 70 ℃ (-40 ℉ ~ 158 ℉)Çalıştırma Nemi:% 10 ~% 90 yoğuşmasızDepolama Nemi:% 5 ~% 90 yoğuşmasız

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 1.200 Mbps; kategorideki modellerin %42'si daha yüksek, %39'u daha düşük ve %18'i aynı değerde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR1200 AC1200 Wireless Dual Band Gigabit VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, Xiaomi Mesh System AC1200 (2-pack) ve TP-Link Archer C64 AC1200 Wireless MU-MIMO WiFi Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.