1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router
TP-Link

TP-Link Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router

Model kodu: ARCHER-VR2100 · Modem ve Ağ

Wi-Fi Hız Sınıfı
2.100 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • Daha Hızlı Bağlantılar için
  • Süper VDSL - İnternet Erişiminin Geleceği
  • Çok Yönlü Bağlantı
  • Ağı Tam Hızda Kullanmanın Keyfini Çıkarın
  • 4 × 4 MU-MIMO- Tüm Cihazlarınız İçin Verimli Kablosuz Bağlantı

TP-Link Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router · TP-Link Anlatıyor

Süper VDSL – En Yeni Süper VDSL (VDSL2 Profil 35b) teknolojisi, 350 Mbps'ye kadar internet hızları sunar

Ultra-Yüksek Hız –Önceki neslin Wi-Fi hız sınırlarını aşarak 5 GHz'de 1733 Mbps'ye ve 2,4 GHz'de 300 Mbps'ye ulaşır

4×4 MU-MIMO – 4 kat daha hızlı performans için verileri aynı anda birden fazla cihaza aktarır

OneMeshTM ile Tüm Ev Ağ Kapsamı – Esnek ve uygun maliyetli Mesh ağı oluşturmak için TP-Link OneMesh ürünleriyle birlikte çalışır

Yıldırım Hızında Kablolu Bağlantı – - Ev eğlencenizi serbest bırakmak için USB 3.0 bağlantı noktası ve dört Gigabit Ethernet bağlantı noktası önceki nesle göre 10 kata kadar daha hızlı çalışır

TP-Link Tether Uygulaması – Herhangi bir iOS veya Android mobil cihaz kullanarak uzaktan kumanda ve otomatik güncellemeler dahil ağınıza kolayca erişin ve yönetin.

Daha Hızlı Bağlantılar için

AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router

Yıldırım Hızında Kablolu Bağlantılar

Süper VDSL - İnternet Erişiminin Geleceği

Archer VR2100, en yeni nesil DSL teknolojisi olan Super VDSL (VDSL2 Profile 35b) özelliğine sahiptir. Downstream 350Mbps' ye kadar arttırıldı, yani önceki VDSL2 lere göre 3.5 kat daha hızlı. Entegre DSL bağlantı noktası tüm standart DSL bağlantılarını da destekler.*

*Archer VR2100, VDSL2, ADSL2 +, ADSL2 ve ADSL ile uyumludur.

Çok Yönlü Bağlantı

Archer VR2100, durumunuz ne olursa olsun sizi internete bağlamak için tasarlanmıştır. Ethernet WAN bağlantı noktası, kablo veya fiber modeme kablolu bağlantıyı destekler ve yönlendirici olarak kablosuz özelliklerinden tam olarak yararlanmanızı sağlar. İnternetinizin kapanması durumunda, yedekleme seçeneği olarak hizmet vermek için USB 3.0 bağlantı noktasına bir 3 / 4G adaptörü takın, böylece anında çevrimiçi olabilirsiniz.

Ağı Tam Hızda Kullanmanın Keyfini Çıkarın

Archer VR2100, çift bantlı Wi-Fi yeteneklerinden tam olarak yararlanır ve 5 GHz bandında 1733 Mbps'ye ve 2,4 GHz bandında 300 Mbps'ye ulaşır. HD akışlarınızdaki gecikmeyi ve arabelleğe almayı ve çevrimiçi oyunlardan gecikmeyi ortadan kaldırmak için 2,1 Gbps'ye kadar toplam hızın keyfini çıkarın.

İki özel Wi-Fi ağı, daha fazla cihazı destekler ve kararlı bağlantılar oluşturmak için kablosuz paraziti azaltır.

4 × 4 MU-MIMO- Tüm Cihazlarınız İçin Verimli Kablosuz Bağlantı

MMU-MIMO Teknolojisi ile Archer VR2100 eş zamanlı olarak 4 cihaza hizmet verebilir.

Böylelikle bekleme süreleriniz düşerken internet akışınız daha verimli bir hale gelir.

TP-Link OneMesh™ Desteği

Evinizin tamamını tek bir Wi-Fi adı ve uygun maliyetli bir memsh sistemi ile donatmak için TP-Link OneMesh ürünlerini kullanabilirsiniz .

* OneMesh Range Extender veya Powerline Adaptörü ayrı olarak satılır..

Daha uyumlu ürünler olup olmadığını kontrol edin>>

Yıldırım Hızında Kablolu Bağlantılar

Bir USB 3.0 bağlantı noktası, geleneksel bir USB 2.0 bağlantı noktasına göre 10 kata kadar daha hızlı veri aktarımı sağlar. Harici depolama aygıtlarını bağlayın ve dosyaları, fotoğrafları ve videoları yüksek hızda paylaşın. Ayrıca 4 Gigabit LAN bağlantı noktası, kablolu cihazların HD akış ve oyun için en yüksek performansa ulaşmasına yardımcı olur.

Entegre ana ISS profilleri en yaygın sağlayıcı bilgilerine sahiptir, ISS'nizi bir listeden seçebilirsiniz

İSS'niz tarafından sağlanan kullanıcı adını ve şifreyi girin

Kendi ağ bilgilerinizi ayarlayın

Kolay Kurulum ve Yönetim

Sezgisel web arayüzü ve güçlü Tether uygulaması sayesinde Archer VR2100'ü birkaç dakika içinde kurun. Ebeveyn Denetimleri ve Erişim Denetimi dahil ağ ayarlarını herhangi bir Android veya iOS cihazdan yönetin. Tether ayrıca ağınıza her zaman en son performansı ve güvenliği sağlamak için Otomatik Ürün Yazılımı Güncellemeleri sağlar.

Tether Uygulaması hakkında daha fazla bilgi edinin >

6000V Yıldırım Koruması

Yıldırım koruması Archer VR2100'ü fırtınaların neden olduğu elektrik hasarından korur, bu nedenle kötü hava koşullarında bile internetin tadını gönül rahatlığıyla çıkarabilirsiniz.

Güvenli Sörf

Ebeveyn Denetimleri, belirtilen sürelerin çevrimiçi süresini ve erişimini sınırlar. Konuk Ağı, ana ağınızı güvende tutarak ziyaretçiler için ayrı bir Wi-Fi ağı oluşturur.

Hizmet Kalitesi

QoS ile ağınızda öncelik vermek istediğiniz cihazları veya etkinlikleri seçin. Sadece birkaç dokunuşla, dizüstü veya film akışınızın Wi-Fi veya Ethernet için ilk sırada olduğundan emin olabilirsiniz.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Destek

† Maximum wireless signal rates are the physical rates derived from IEEE Standard 802.11 specifications. Range, coverage, and the maximum number of connected devices are based on test results under normal usage conditions. Actual wireless data throughput, wireless coverage, and number of connected devices are not guaranteed and will vary as a result of 1) environmental factors, including building materials, physical objects, and obstacles, 2) network conditions, including local interference, volume and density of traffic, product location, network complexity, and network overhead, and 3) client limitations, including rated performance, location, connection quality, and client condition.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr2100/

Teknik Özellikler

Teknik Özellikler

Arabirim
3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port
Buton
WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button
Harici Güç Kaynağı
12V/1.5A
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
ITU G.993.2, Up to 35b profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Anten
3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
Gelişmiş Özellikler
Parental Controls, Network Address Translation (NAT), StaticRouting, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Çalışma Modları
VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Yönetim
Web-Based Configuration (HTTP / HTTPS ), Remote management,Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Yönlendirme
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP, TP-Link
VPN
OpenVPN, PPTP VPN, IPSec VPN
Protokoller
Supports IPv4 and IPv6
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP overEthernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Misafir Ağ
2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPN
Supports up to 10 IPSec VPN tunnels
Kablosuz Standartlar
IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frekans
2.4 GHz and 5 GHz
Bağlantı Hızı
1733 Mbps on 5 GHz, 300Mbps on 2.4 GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, Wireless Statistics
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions
İletim Gücü
<20dBm (2.4 GHz), <23dBm (5 GHz)
Kablosuz Takvim
Support 2.4 GHz and 5 GHz Wireless Schedule
Network Services Enabled by Default
Web ServerManage and configure device through web (HTTP/HTTPS)• Port: 80/443 Protocol: TCPDHCP ServerIP address assignment (DHCP)• Port: 67 Protocol: UDPDNS• Port: 53 Protocol: TCP App managementManage and configure device through app• Port: 22 Protocol: TCP• Port: 20002 Protocol: TCPCWMPCPE WAN Management Protocol• Port: 7553 Protocol: TCP
Sertifika
CE, RCM
Paket İçeriği
DSL Modem RouterExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access)
Ortam
Operating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 2.100 Mbps ile kategorinin en yüksek %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer T3U NANO AC1300 Nano Kablosuz MU-MIMO USB Adaptör ve Xiaomi Mesh System AC1200 (2-pack).

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.