1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router
TP-Link

TP-Link Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router

Model kodu: ARCHER-VR2800 · Modem ve Ağ

Wi-Fi Hız Sınıfı
2.800 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • Tüm Ev Ağınız için En Hızlı VDSL
  • Süper Hızlı VDSL Modem Router
  • 5GHz Bandında 2167Mbps ve 2.4GHz Bandında 600Mbps
  • Daha Fazla Hız için Wave 2 MU-MIMO
  • Geleneksel SU-MIMO (Tek Kullanıcılı MIMO) Router

TP-Link Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router · TP-Link Anlatıyor

En Hızlı VDSL Modem Router – Archer VR2800 5GHz bandında 2167Mbps ile ve 2.4GHz bandında 600Mbps ile çalışır

802.11ac Wave 2 – Wi-Fi’nin en yeni standartı Bant genişliği içerir.

1GHz çift çekirdekli CPU – İki adet yardımcı işlemci ile Broadcom 1GHz çift çekirdekli CPU VR2800 ürününün en iyi performansta çalışmasına yardımcı olur.

TP-Link Tether Uygulaması – TP-Link Tether uygulaması sayesinde Archer VR2800 ürününüzü herhangi bir Android veya iOS cihazından kurabilirsiniz ve yönetebilirsiniz.

Tüm Ev Ağınız için En Hızlı VDSL

AC2800 Kablosuz MU-MIMO

VDSL/ADSL Modem Router

Süper Hızlı VDSL Modem Router

VDSL2 teknolojisi 100Mbps seviyesine kadar VDSL geniş bant hızı iletir.

Dahili DSL portu, çoğu İnternet Servis Sağlayıcısı ile

uyumluluk için tüm standart DSL bağlantılarını* destekler.

* Archer VR2800, VDSL2, ADSL2+, ADSL2 ve ADSL ile uyumludur.

5GHz Bandında 2167Mbps ve 2.4GHz Bandında 600Mbps

Gelişmiş Broadcom® NitroQAM™ ve 4-akış teknolojisinin güçlü birleşimi 5GHz bant kablosuz hızını her cihaz için arttırmak için veri aktarımını daha da genişletir.

Daha Fazla Hız için Wave 2 MU-MIMO

802.11ac Wave 2 Wi-Fi’nin en yeni standartıdır. Bu dört adet eş zamanlı data akışının cihazları standart AC routerlara göre 4 kat daha hızlı bağlayan MU-MIMO teknolojisini içerir.

Geleneksel SU-MIMO (Tek Kullanıcılı MIMO) Router

bir seferde bir cihaza veri gönderir ve gecikmeye sebep olur.

Archer VR2800 MU-MIMO Router

daha fazla hız için eş zamanlı olarak birden fazla cihaza veri gönderir

Tüm Eviniz İçin Maksimum Kapsam

Evinizin her yerinde Wi-Fi’ye ihtiyacınız mı var? VR2800 tüm evinizi saracak. Dört adet harici anteni evinizin her yerinde ulaşılması zor alanlara dahi güçlü bir ağ sunar. Güç yükselticileri ve düşük gürültülü yükselteçleri, Wi-Fi kapsamını arttırmak için gönderme ve alma sinyallerini arttırır. Ve hüzmeleme ile konumlandırmak ve hedeflenen bağlantılar oluşturmak için, her nereyi istiyorsanız oraya mobil cihazınızı alın.

Yıldırım Hızında Kablolu Bağlantılar

Dört adet Gigabit Ethernet bağlantı noktaları Hızlı Ethernetten 10 kat daha hızlı bir şekilde çalışır. Oyun konsolunuzu, masaüstünüzü veya IPTV’nizi 4K hız için bağlayın. İki adet USB 3.0 bağlantı noktası hard diski bağlamanıza ve USB 2.0’dan 10 kat daha hızlı transfer yapmanıza olanak sağlar. Ağınızda hızlıca ve kolayca dosya, fotoğraf, muzik ve video paylaşabilirsiniz.

Üstün Cihazınız için Güçlü bir Kalp

VR2800, en yüksek performansta çalışmak için iki yardımcı işlemci ile sektör lideri Broadcom 1GHz çift çekirdekli CPU ile çalışır. Broadcom, DSL ürünleri için tüm dünyadaki 100 adet İnternet Servis Sağlayıcıdan daha fazlası için entegre edilmiş çözümler sunan dünyanın en çok kullanılan yonga setlerini sunar. Bu garanti mükemmeldir fakat İnternet Servis Sağlayıcınız ile olan uyum daha da mükemmeldir.

Daha Kolay Kurulum mu? Bunun için Bir Uygulamamız Var

Ücretsiz Tether uygulamamız sayesinde Archer VR2800 ürününü herhangi bir Android veya İos cihazından kolayca kurabilirsiniz ve yönetebilirsiniz. Ayrıca Tether uygulaması sayesinde tüm gelişmiş özellikler sadece avucunuzun içinde. Ebeveyn Kontrolü, çocuklarınız için güvenli bir ağ çevresi oluşturmanıza yardımcı olur. Misafir Ağı ve Engelli Listesi sayesinde ev ağınızı ve ev ağınızı kimin kullandığını kontrol altına alabilirsiniz. Ağ yönetimi hiç bu kadar kolay olmamıştı.

Çok Yönlü

Bağlanılırlık

DSL bağlantıları, fiber/kablo erişim ve

3G/4G USB dongle ile uyumlu

Uzaktan

Kontrol

TP-Link DDNS veya Tether Uygulaması

ile her yerden ağınızı kontrol edin

: IPv6

Geleceğin İnternet standartı olan

Ipv6 ile uyumlu

IPTV IGMP

Proxy/Snooping

pürüzsüz IPTV uygulaması için

Köprü ve Tag VLAN desteği

Hizmet

Kalitesi

cihaza veya uygulamaya göre

ağ trafiğini önceliklendirir

OpenVPN &

PPTP VPN Sunucusu

Özel ağınız ve internet arasında

güvenli bir bağlantı kurar

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr2800/

Teknik Özellikler

Teknik Özellikler

Arabirim
3 10/100/1000Mbps RJ45 LAN Ports, 1 10/100/1000Mbps RJ45 WAN/LAN Port, 1 RJ11 Port, 2 USB 3.0
Buton
WPS Butonu, Wi-Fi Butonu, Reset Butonu, LED Açık/Kapalı Butonu, Güç Açık/Kapalı Butonu
Harici Güç Kaynağı
12V/3.3A
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
TU G.993.2, 17a profiline kadar (POTS) ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP
ADSL Standartları
Full hızda ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs)
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
10.4 × 7.8 × 1.5 in(263.8 × 197.8 × 37.3 mm)
Anten
4 external detachable dual band antennas (RP-SMA)
Kablosuz Standartlar
IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
Kablosuz Hızı
2167Mbps at 5GHz, 600Mbps at 2.4GHz
Frekans
2.4GHz and 5GHz (Supports DFS)
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 şifrelemeleri
İletim Gücü
<20dBm (2.4GHz), <23dBm (5GHz Band1 & Band2), <30dBm (5GHz Band3)
Quality of Service
ATM QoS, Trafik Kontrolü (IP QoS)
Gelişmiş Özellikler
Ebeveyn Kontrolü, Ağ Adres Çevrimi (NAT), Bağlantı Noktası Adreslemesi (Gruplama), Statik Yönlendirme, RIP v1/v2 (isteğe bağlı), DNS Erteleme, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Güvenlik Duvarı, SPI Güvenlik Duvarı, Erişim Kontrolü, Hizmet Filtreleme, Hizmet Engelleme (DoS), SYN Flooding, Ping Saldırısı Engelleme, IP ve MAC Adres Bağlama
Yönetim
Web Tabanlı Yapılandırma (HTTP / HTTPS ), Uzaktan yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Yazılım Güncelleme, Tanılama Araçları, Ücretsiz Online Yazılım Güncelleme
Port Yönlendirme
Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
VPN Pass-Through
OpenVPN, PPTP VPN, IPSec VPN
Protokoller
IPv4 ve IPv6 desteği
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, ATM üzerinden PPP(RFC 2364), Ethernet üzerinden PPP(RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Köprü (RFC1483 Bridge), PVC –8 adet PVC’ye kadar
USB Paylaşım
Samba (Depolama) / FTP Sunucusu / Medya Sunucusu / Yazıcı Sunucusu, 3G/4G Modem / SFTP Sunucusu / Web Depolama Desteği
Network Services Enabled by Default
Web ServerManage and configure device through web (HTTP/HTTPS)• Port: 80/443 Protocol: TCPDHCP ServerIP address assignment (DHCP)• Port: 67 Protocol: UDPDNS• Port: 53 Protocol: TCP App managementManage and configure device through app• Port: 22 Protocol: TCP• Port: 20002 Protocol: TCPCWMPCPE WAN Management Protocol• Port: 7553 Protocol: TCP
Sertifika
CE, RCM, RoHS
Paket İçeriği
AC2800 Kablosuz MU-MIMO VDSL/ADSL Modem Router Archer VR2800Harici DağıtıcıRJ11 DSL KabloRJ45 Ethernet KabloGüç AdaptörüHızlı Kurulum Kılavuzu
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ veya Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX veya LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, veya internet servis sağlayıcılı diğer Java-etkin tarayıcı aboneliği (internet erişimi için)
Ortam
Çalışma Sıcaklığı: 0℃~40℃(32℉~104℉)Depolama Sıcaklığı: -40℃~70℃(-40℉~158℉)Çalışma Nemi: 10%~90% yoğuşmasızDepolama Nemi: 5%~90% Yoğuşmasız

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 2.800 Mbps ile kategorinin en yüksek %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR2800 AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer T3U NANO AC1300 Nano Kablosuz MU-MIMO USB Adaptör ve Xiaomi Mesh System AC1200 (2-pack).

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.