1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router
TP-Link

TP-Link Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router

Model kodu: ARCHER-VR400 · Modem ve Ağ

Wi-Fi Hız Sınıfı
1.200 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • 1,2 Gbps'ye Kadar Süper Hızlı WiFi
  • Yüksek Hızlı VDSL Modem Router
  • Çok Yönlü Yedekleme Bağlantısı
  • Tüm Evde Esnek Bir WiFi Oluşturun
  • Wi-Fi Ölü Bölge Katili

TP-Link Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router · TP-Link Anlatıyor

Hızlı WiFi - 867 Mbps (5 GHz) + 300 Mbps (2.4 GHz) çift bantlı WiFi ile mükemmel kablosuz bağlantıları deneyimleyin

Üstün Menzil - Beamforming teknolojisine sahip iki sabit çok yönlü anten, kararlı kablosuz bağlantılar ve optimum kapsama alanı sağlar

Çok Yönlü Bağlantı - VDSL2 / ADSL2 + / ADSL2 / ADSL standartlarının yanı sıra fiber, kablo ve 3G / 4G internet hizmetleriyle tam uyumlu

OneMeshTM ile Tüm Evi Kapsama - Esnek bir Mesh ağı oluşturmak için TP-Link OneMeshTM ürünleri ile birlikte çalışır

MU-MIMO Teknolojisi - Verileri aynı anda birden fazla cihaza aktararak bekleme sürelerini azaltır

Full Gigabit Portlar –1 Gbps'ye kadar geniş bant hızlarından tam olarak yararlanın

Tether Uygulaması - TP-Link Tether, iOS ve Android cihazlarınızda yönlendiricinize erişmenin ve onu yönetmenin en kolay yolunu sağlar

1,2 Gbps'ye Kadar Süper Hızlı WiFi

Archer VR400, 5 GHz bandında 867 Mbps ve 2,4 GHz bandında 300 Mbps dahil olmak üzere 1,2 Gbps'ye kadar birleşik çift bantlı WiFi hızları sağlayarak internet bağlantınızın tüm potansiyelini açığa çıkarır ve çevrimiçi etkinliklerinizdeki gecikmeleri ve arabelleğe almayı ortadan kaldırır.

İki özel WiFi ağı, daha fazla cihazı destekler ve kararlı bağlantılar oluşturmak için kablosuz paraziti azaltır.

Yüksek Hızlı VDSL Modem Router

Gelişmiş VDSL2 teknolojisi, Archer VR400'ün 100 Mbps'ye varan etkileyici VDSL geniş bant hızları - ADSL2 + 'dan yaklaşık 4 kat daha hızlı - sunmasını sağlar. Archer VR400, iki cihazı bir arada birleştiren bir DSL modem ve kablosuz yönlendirici görevi görür.

* Entegre DSL bağlantı noktası, VDSL2, ADSL2 +, ADSL2 ve ADSL dahil tüm standart DSL bağlantılarını destekler..

Çok Yönlü Yedekleme Bağlantısı

Birden fazla bağlantı noktasıyla Archer VR400, internete bağlanırken size çeşitli seçenekler sunar. Yedek olarak LAN / WAN bağlantı noktası, Archer VR400'ün Ethernet kablosu aracılığıyla kablo ve fiber modemlerden gelen bağlantıları kabul etmesine izin verir. Ek olarak, USB bağlantı noktası 3G / 4G dongle bağlantılarını destekler.

Tüm Evde Esnek Bir WiFi Oluşturun

OneMesh™ , tüm evi kesintisiz kapsama alanı için tek bir WiFi adıyla bir Mesh ağı oluşturmanın basit bir yoludur. Bir OneMeshTM menzil genişleticiyi bir OneMesh ™ yönlendiriciye bağlamanız yeterlidir. Artık istikrarlı bir bağlantı aramak yok.

OneMesh™ hakkında daha fazla bilgi edinin >>

Wi-Fi Ölü Bölge Katili

Tüm ev için Wi-Fi kapsama alanıyla zayıf sinyal alanlarını ortadan kaldırın

Akıllı Dolaşım

Hareket Halinde kesintisiz akış

Bir Wi-Fi Adı

Artık Wi-Fi ağ adlarını değiştirmeye gerek yok

Birleşik Yönetim

Tether uygulaması / Web UI aracılığıyla merkezi düğümü yöneterek tüm evin Wi-Fi'sini yönetin

Üstün Menzil ve Kararlılık

İki yüksek performanslı harici anten, Archer VR400'ün geniş bir ev ağı oluşturmasına yardımcı olur. Gelişmiş Hüzmeleme teknolojisi, kablosuz cihazları otomatik olarak bulur ve hedeflenmiş, yüksek verimli kablosuz bağlantılar oluşturur.

Daha Yüksek Verimlilik için MU-MIMO

MU-MIMO teknolojisi aynı anda birden fazla cihaza hizmet vererek bekleme süresini azaltır, her cihaz için WiFi verimini artırır ve her akışı daha verimli hale getirir

Çarpıcı Hızlı Kablolu Performans

Kablolu cihazlarınızın en yüksek performansı elde etmesine yardımcı olmak için, yönlendiricinin Gigabit Ethernet bağlantı noktaları standart Ethernet'ten 10 kat daha hızlı çalışır. Tam Gigabit bağlantı noktaları, bilgisayarlara, TV'lere ve oyun konsollarına hızlı, güvenilir kablolu bağlantılar sağlar.

Kolay Kurulum ve Kullanım

Tether App hakkında daha fazla bilgi için >

Güç

Kablosuz internet

WPS / Sıfırla

Gigabit LAN Bağlantı Noktaları, standart Ethernet'ten 10 kat daha hızlı

VDSL / ADSL İnternete bağlanın

Yedek bağlantı için desteklenen USB 2.0 3G / 4G Dongle

Gigabit LAN / WAN bağlantı noktası Kablolu Modem veya Fiber ile İnternet erişimi

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Editörün Seçimi

Archer VR400, PCkoloji dergisinden Editörün Seçimi ödülünü almıştır.

2017, Türkiye

Destek

† Maksimum kablosuz sinyal hızları, IEEE Standardı 802.11 spesifikasyonlarından türetilen fiziksel hızlardır. Menzil, kapsam ve bağlı cihazların maksimum sayısı, normal kullanım koşulları altındaki test sonuçlarına dayanmaktadır. Gerçek kablosuz veri çıkışı, kablosuz kapsama alanı ve bağlı cihazların sayısı garanti edilmez ve 1) yapı malzemeleri, fiziksel nesneler ve engeller dahil çevresel faktörler, 2) yerel parazit, hacim ve trafik yoğunluğu, ürün konumu, ağ karmaşıklığı ve ağ ek yükü ve 3) derecelendirilmiş performans, konum, bağlantı kalitesi ve istemci durumu dahil olmak üzere istemci sınırlamaları.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr400/

Teknik Özellikler

Yüksek Hızlı VDSL Modem Router

VDSL
- 100 Mbps
ADSL2+
- 24 Mbps

Üstün Menzil ve Kararlılık

Beamforming olmayan Diğer Router
Archer VR400

Kolay Kurulum ve Kullanım

Power DSL Internet WiFi LAN USB 201mm 124.6mm 31.6mm 215.6mm
Güç Kablosuz internet WPS / Sıfırla Gigabit LAN Bağlantı Noktaları, standart Ethernet'ten 10 kat daha hızlı VDSL / ADSL İnternete bağlanın Yedek bağlantı için desteklenen USB 2.0 3G / 4G Dongle Gigabit LAN / WAN bağlantı noktası Kablolu Modem veya Fiber ile İnternet erişimi

Teknik Özellikler

Arabirim
3× 10/100/1000Mbps RJ45 LAN Ports, 1× 10/100/1000Mbps RJ45 WAN/LAN Port, 1× RJ11 Port,1× USB 2.0 Port
Buton
WPS Button, Wi-Fi On/Off Button, Reset Button
Harici Güç Kaynağı
12V/1A
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
ITU G.993.2, Up to 17a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
8.5 × 4.9 × 1.2 in (215.6 × 124.6 × 31.6 mm)
Anten
2× fixed Omini-Directional antennas
Gelişmiş Özellikler
Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2 (optional), DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Çalışma Modları
VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router
Yönetim
Web-Based Configuration (HTTP / HTTPS ), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Yönlendirme
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP, TP-Link
VPN
OpenVPN, PPTP VPN, IPSec VPN
Protokoller
Supports IPv4 and IPv6
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Misafir Ağ
2.4GHz Guest Network, 5GHz Guest Network
Kablosuz Standartlar
IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
Frekans
2.4 GHz and 5 GHz
Bağlantı Hızı
867Mbps at 5 GHz, 300Mbps at 2.4 GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, WMM, Wireless Statistics
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
İletim Gücü
<20dBm (2.4 GHz), <23dBm (5 GHz)
Kablosuz Takvim
Support 2.4 GHz and 5 GHz Wireless Schedule
Network Services Enabled by Default
Web ServerManage and configure device through web (HTTP/HTTPS)• Port: 80/443 Protocol: TCPDHCP ServerIP address assignment (DHCP)• Port: 67 Protocol: UDPDNS• Port: 53 Protocol: TCP App managementManage and configure device through app• Port: 22 Protocol: TCP• Port: 20002 Protocol: TCPCWMPCPE WAN Management Protocol• Port: 7547 Protocol: TCP
Sertifika
CE, RCM
Paket İçeriği
AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router Archer VR400External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, macOS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access)
Ortam
Operating Temperature: 0℃~40℃ (32℉ ~104℉)Operating Humidity: 10%~90% non-condensing

İncelemeler & Ödüller

Ödüller
Editörün Seçimi Archer VR400, PCkoloji dergisinden Editörün Seçimi ödülünü almıştır. 2017, Türkiye

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 1.200 Mbps; kategorideki modellerin %42'si daha yüksek, %39'u daha düşük ve %18'i aynı değerde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR400 AC1200 Wireless MU-MIMO VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, Xiaomi Mesh System AC1200 (2-pack) ve TP-Link Archer C64 AC1200 Wireless MU-MIMO WiFi Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.