1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router
TP-Link

TP-Link Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router

Model kodu: ARCHER-VR600 · Modem ve Ağ

Wi-Fi Hız Sınıfı
2.100 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • Yüksek Hızlı Ev İçin Güçlü Wi-Fi ve Gigabit Kablolu Bağlantı
  • Süper Hızlı Wi-Fi – 1.6Gbps’ye Kadar
  • Süper Hızlı VDSL Geniş Bant
  • Çeşitli Yedek Bağlantı Seçenekleri
  • Üstün Menzil ve Kararlılık

TP-Link Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router · TP-Link Anlatıyor

Superfast Wi-Fi – 300Mbps (2.4GHz) and 1300Mbps (5GHz) speeds, are ideal for online gaming, HD streaming, and large file downloads

Superior Range – Three detachable antennas provide stable wireless connections and optimal coverage

Versatile Connectivity – With DSL, EWAN, and USB ports, the Archer VR600 is fully compatible with DSL connections, fiber/cable access and 3G/4G USB dongles

Beamforming Technology – Improves wireless range and performance on 5GHz band

Tether App – TP-Link Tether provides the easiest way to access and manage the router on your iOS and Android devices

Yüksek Hızlı Ev İçin Güçlü Wi-Fi ve Gigabit Kablolu Bağlantı

AC 1600 Kablosuz Gigabit VDSL/ADSL Modem Router

Süper Hızlı Wi-Fi – 1.6Gbps’ye Kadar

Archer VR600, 2.4GHz bandında 300Mbps ve 5GHz bandında 1300Mbps olmak üzere toplamda 1.6Gbps’ye kadar çift bant Wi-Fi hızları sunarak internet bağlantınızın tam potansiyelini açığa çıkarır. Çevrimiçi deneyiminizde gecikme ve tamponlama sorunlarını ortadan kaldırır.

İki özel Wi-Fi ağı daha fazla cihazı destekler ve kablosuz paraziti azaltarak kararlı bağlantılar oluşturur.

Süper Hızlı VDSL Geniş Bant

En son VDSL2 teknolojisi, Archer VR600’ün 100Mbps’ye kadar etkileyici VDSL geniş bant hızları sunmasını sağlar, bu hız ADSL2+'dan neredeyse beş kat daha hızlıdır. Archer VR600, DSL modemi ve kablosuz yönlendiriciyi bir arada sunarak iki cihazın işlevini birleştirir. Entegre DSL portu, VDSL2, ADSL2+, ADSL2 ve ADSL dahil tüm standart DSL bağlantılarını destekler.

Çeşitli Yedek Bağlantı Seçenekleri

Birden fazla giriş seçeneği sunan Archer VR600, internete bağlanmak için çeşitli seçenekler sağlar. Yedek olarak, EWAN portu Ethernet kablosu üzerinden kablo ve fiber modem bağlantılarını kabul eder. Ayrıca USB portu, 3G/4G dongle bağlantılarını destekler.

Beamforming Olmayan Diğer Yönlendirici

Üstün Menzil ve Kararlılık

Üç yüksek performanslı harici anten, Archer VR600’ün kapsamlı bir ev ağı oluşturmasını sağlar. Gelişmiş Beamforming teknolojisi*, kablosuz cihazları otomatik olarak bulur ve hedeflenmiş, son derece verimli kablosuz bağlantılar oluşturur.

*Archer VR600 yalnızca 5GHz bandında Beamforming Teknolojisini destekler.

Son Derece Hızlı Kablolu Performans

Kablolu cihazlarınızın en yüksek performansa ulaşmasına yardımcı olmak için, yönlendiricinin dört Gigabit Ethernet portu, standart Ethernet'ten 10 kat daha hızlı çalışır. USB 2.0 portuna harici bir sürücü bağlayarak ağdaki herhangi bir cihazla dosya, fotoğraf, müzik ve video paylaşabilirsiniz.

İSS'nizle Uyumlu Profesyonel CPU

Archer VR600, dünyanın bir numaralı DSL ürünleri üreticisi Broadcom’un bir yonga setiyle birlikte gelir ve dünya çapında 100'den fazla internet servis sağlayıcısı için entegre çözümler sunar. Bu, modem uyumluluğunu en üst düzeye çıkararak doğru modemi bulmak için harcadığınız zamanı ve enerjiyi azaltır.

Kolay Kurulum ve Kullanım

Sezgisel web arayüzü ve güçlü Tether uygulaması sayesinde Archer VR600’ü dakikalar içinde kurun. Tether ayrıca, ebeveyn kontrolleri, uzaktan kontrol ve medya paylaşımı dahil ağ ayarlarını herhangi bir Android veya iOS cihazdan yönetmenize olanak tanır. Ayrıca cihaz, en son savunmalarla yeni ağ tehditlerini önlemek için kendi ürün yazılımını otomatik olarak günceller.

Tether Uygulaması hakkında daha fazla bilgi edinin >

Ziyaretçilere ana ağınızdan ayrı bir Wi-Fi erişimi sağlayın

Bağlı cihazların internete ne zaman ve nasıl erişebileceğini yönetin

Özel ağlarınız ile internet arasında güvenli bir bağlantı oluşturun

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Editor’s Choice Award

Archer VR600 has received a Editor's Choice Award from Play3r.net

2016, UK

Performance Award

Archer VR600 has received a Performance Award from Play3r.net

2016, UK

Destek

† Maximum wireless signal rates are the physical rates derived from IEEE Standard 802.11 specifications. Range, coverage, and the maximum number of connected devices are based on test results under normal usage conditions. Actual wireless data throughput, wireless coverage, and number of connected devices are not guaranteed and will vary as a result of 1) environmental factors, including building materials, physical objects, and obstacles, 2) network conditions, including local interference, volume and density of traffic, product location, network complexity, and network overhead, and 3) client limitations, including rated performance, location, connection quality, and client condition.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr600/

Teknik Özellikler

Teknik Özellikler

Arabirim
3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port
Buton
WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button
Harici Güç Kaynağı
12V/1.5A
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
ITU G.993.2, Up to 35b profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs)
ADSL2 Standartları
ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Anten
3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
Gelişmiş Özellikler
Parental Controls, Network Address Translation (NAT), StaticRouting, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Çalışma Modları
VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
Yönetim
Web-Based Configuration (HTTP / HTTPS ), Remote management,Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Yönlendirme
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP, TP-Link
VPN
OpenVPN, PPTP VPN, IPSec VPN
Protokoller
Supports IPv4 and IPv6
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP overEthernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Misafir Ağ
2.4 GHz Guest Network, 5 GHz Guest Network
IPSec VPN
Supports up to 10 IPSec VPN tunnels
Kablosuz Standartlar
IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz
Frekans
2.4 GHz and 5 GHz
Bağlantı Hızı
1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, Wireless Statistics
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions
İletim Gücü
<20dBm (2.4 GHz), <23dBm (5 GHz)
Kablosuz Takvim
Support 2.4 GHz and 5 GHz Wireless Schedule
Network Services Enabled by Default
Web ServerManage and configure device through web (HTTP/HTTPS)• Port: 80/443 Protocol: TCPDHCP ServerIP address assignment (DHCP)• Port: 67 Protocol: UDPDNS• Port: 53 Protocol: TCP App managementManage and configure device through app• Port: 22 Protocol: TCP• Port: 20002 Protocol: TCPCWMPCPE WAN Management Protocol• Port: 7553 Protocol: TCP
Sertifika
CE, RCM
Paket İçeriği
DSL Modem RouterExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access)
Ortam
Operating Temperature: 0℃~40℃ (32℉ ~104℉)Operating Humidity: 10%~90% non-condensing

Kolay Kurulum ve Kullanım

Misafir Ağı
Ziyaretçilere ana ağınızdan ayrı bir Wi-Fi erişimi sağlayın
Ebeveyn Kontrolleri
Bağlı cihazların internete ne zaman ve nasıl erişebileceğini yönetin
VPN & PPTP VPN Sunucusu
Özel ağlarınız ile internet arasında güvenli bir bağlantı oluşturun

İncelemeler & Ödüller

Ödüller
Editor’s Choice Award Archer VR600 has received a Editor's Choice Award from Play3r.net 2016, UK Performance Award Archer VR600 has received a Performance Award from Play3r.net 2016, UK

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 2.100 Mbps ile kategorinin en yüksek %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR600 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer T3U NANO AC1300 Nano Kablosuz MU-MIMO USB Adaptör ve Xiaomi Mesh System AC1200 (2-pack).

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.