1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router
TP-Link

TP-Link Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router

Model kodu: ARCHER-VR900 · Modem ve Ağ

Wi-Fi Hız Sınıfı
1.900 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 5
  • En Üstün Engel Aşıcı
  • 1.9Gbps Wi-Fi ile Hızlı İnternete Geçiş Yapın
  • VDSL Genişbant Hızını Aşın
  • Çeşitli Bağlantılar
  • Daha İyi Kapsam ve Daha Stabil Bağlantı

TP-Link Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router · TP-Link Anlatıyor

Çok Yönlü Bağlantı - Ethernet WAN olarak ve USB bağlantı noktaları, VR900 VDSL2 / ADSL2 + / VDSL2 / ADSL Standardı ile fiber / kablo giriş ve 3G / 4G USB donanım aygıtları ile tam uyumludur

Süper hızlı Wi-Fi - 5GHz üzerinde 2.4GHz + 1300 Mbps 600 Mbps

Maksimum Menzil - Yüksek güç amplifikatörleri ve 3 Çift bantlı sökülebilir antenler ile maksimum yönlü kablosuz iletişim kapsama alanı ve gereken güvenilirliği sağlar

1GHz çift çekirdekli işlemci - aynı anda birden fazla kablolu veya kablosuz görevleri işleme koyarken hiçbir kesinti olmayacağını garanti eder

Beamforming Teknoloji - 2.4GHz ve 5GHz bandının kablosuz kapsama alanını ve performansını artırır

Kolay kurulum için buraya tıklayınız!

En Üstün Engel Aşıcı

AC 1900 Kablosuz Gigabit VDSL/ADSL

Modem Router

1.9Gbps Wi-Fi ile Hızlı İnternete Geçiş Yapın

Archer VR900 2.4GHz bandında 600Mbps hızına ve 5GHz bandında 1300Mbps hızına ulaşarak çift bant Wi-Fi yeteneklerini tam olarak kullanır. HD akışlarınızdaki kesintileri ve online oyunlarınızdaki takılmaları ortadan kaldırmak için 1.9Gbps seviyesine kadar olan hızın keyfini çıkarın.

Evinizdeki her bir kablosuz cihaz için stabil bir bağlantı sunmak için sinyal karışmasını azaltırken daha fazla cihaz destekleyen iki kablosuz bant iki ayrı özel Wi-Fi ağına ayrılmıştır.

VDSL Genişbant Hızını Aşın

Eski nesil modeminizi ve Wi-Fi yönlendiricinizi, gelişmiş ikisi bir arada makina olan Archer VR900 ile değiştirin. VDSL2 teknolojisi ile donatılan ürün, 100Mbps seviyesine kadar genişbant hızı iletir ve bu da önceki teknoloji olan ADSL2+ ‘dan neredeyse beş kat daha hızlı genişbant hızı ilettiği anlamına gelir. Eğer VDSL2’ye henüz sahip değilseniz, entegre DSL bağlantı noktası VDSL2, ADSL2+,ADSL2 ve ADSL de dahil olmak üzere tüm standart DSL bağlantılarını destekler.

Çeşitli Bağlantılar

Archer VR900, durumunuz ne olursa olsun sizi internete bağlamak için tasarlanmıştır. Ethernet WAN bağlantı noktası kablolu ve fiber modemlere olan kablolu bağlantı destekler ve kablosuz yeteneklerini bir yönlendirici olarak kullanmanıza olanak sağlar. Eğer internetiniz yavaşlarsa, yedek seçenek olarak hizmet vermesi için 3G/4G adaptörünü iki adet USB 3.0 bağlantı noktasına takın, böylece bir an önce çevrim içi olabilirsiniz.

Daha İyi Kapsam ve Daha Stabil Bağlantı

Üç adet harici anteni ile Archer VR900 ürünü tüm evinizde ve ofisinizde stabil kapsam sağlar. Gelişmiş hüzmeleme teknolojisi kablosuz cihazların yerini otomatik olarak tespit eder ve kablosuz cihazlar odalarda yer değiştirse bile hedeflenen, yüksek verimli bağlantılar sağlar.

Hüzmeleme teknolojisiz diğer routerlar.

Güçlü İşlemci

İki adet yardımcı işlemcili 1GHz çift çekirdekli Broadcom işlemci veri aktarım hızını arttırır ve birden çok kablosuz ve kablolu görevleri görürken bile performansın düşmesine asla izin vermez. Bu işlemci, siz sorunsuz bağlantının keyfini çıkarırkeni sizin meşgul ağınızla başa çıkmak için tasarlanmıştır.

Şimşek Hızında Kablolu Bağlantı

Archer VR900 ürününün çift USB 3.0 bağlantı noktası şimşek hızında veri aktarımı için USB 2.0’dan 10 kat daha hızlı çalışır. Harici sürücüleri bağlayın ve ağınız boyunca kolayca dosya, fotoğraf, müzik ve video paylaşın. Ayrıca, kablolu cihazlarınızın performansının zirve noktasına ulaşmasına yardımcı olmak için Archer VR900 ürünü, standart Ethernetten 10 kat daha hızlı çalışabilen dört adet Gigabit Ethernet bağlantı noktası ile donatılmıştır.

Gösterişli Estetik

Archer VR900 ürünü modern evinize uyum sağlaması için tasarlanmıştır. Parlak siyah görünüşü sayesinde yatak odanızın veya herhangi bir ortak kullanım alanınızın dekoruna uyum sağlar. Gümüş detayı şıklık sağlar ve bu sayede bir masanın üzerinde veya duvara monte ederek Archer VR900 ürününüzü sergileyebilirsiniz. Ek olarak, geceleri rahatsız olmamak için LED göstergelerini kolayca devre dışı bırakabilirsiniz.

Kolay Kurulum ve Kullanım

Anlaşılması kolay, çoklu dil özelliğine(İngilizce, Almanca, Fransızca, İtalyanca, Polonyaca ve Türkçe) sahip web arayüzü sayesinde, Archer VR900 ürününün bilgisayar kurulumu öncekinden çok daha kolaydır. Ayrıca, size kolaylık sağlaması için yeni bir mobil arayüzünü de sizlere sunmaktayız. Tether ile parmak uçlarınızla kontrolü ele geçirin. Tether uygulaması sayesinde herhangi bir Android veya İos cihazından ebeveyn kontrolü ve medya paylaşımı da dahil olmak üzere ağ ayarlarınızı kolayca yönetebilirsiniz.

Misafirlerinize sizin ana ağınızdan ayrı bir Wi-Fi erişimi sağlar

Bağlı cihazların ne zaman ve nasıl internete erişebileceğini yönetin

WPA-WPA2 şifrelemesi güvenlik tehditlerine karşı etkin koruma sağlar

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Recommended Award

The Archer VR900 received the Recommended Award from Hexus in UK.

2015, UK

Editörün Seçimi

Archer VR900, Hardware Plus'tan Editörün Seçimi ödülünü almıştır.

2016, Türkiye

Yüksek Performans

Archer VR900, Cihaz.TV'den Yüksek Performans ödülünü almıştır.

2016, Türkiye

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/archer-vr900/

Teknik Özellikler

Teknik Özellikler

Arabirim
1 10/100/1000Mbps RJ45 WAN/LAN Port3 10/100/1000Mbps RJ45 LAN Ports1 RJ11 Port1 USB 3.0 Port1 USB 2.0 Port
Buton
WPS Button, LED Button, Wireless On/Off Button, Power On/Off Button
Harici Güç Kaynağı
12V/3.3A
IEEE Standartları
IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standartları
ITU-T G.993.2, Up to 30a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1
ADSL2 Standartları
ITU-T G.993.2, Up to 30a profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
9.6 x 7.1 x 3.5 in. (245 x 181 x 90 mm)
Anten
3 external detachable dual band antennas (RP-SMA)
Anten Kazancı
3 x 2dBi for 2.4GHz and 3 x 3dBi for 5GHz
Kablosuz Standartlar
IEEE 802.11a/n/ac 5GHz,IEEE 802.11b/g/n 2.4GHz
Kablosuz Hızı
1300Mbps at 5GHz, 600Mbps at 2.4GHz
Frekans
2.4GHz and 5GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless StatisticsSupport 2.4GHz and 5GHz Wireless Schedule
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC Filtering
İletim Gücü
<20dBm(EIRP)
Quality of Service
ATM QoS, Traffic Control(IP QoS)
Gelişmiş Özellikler
Parental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay,DDNS, IGMP V1/V2/V3
Güvenlik
NAT Firewall, Access Control, MAC / IP / URL Filtering, Denial ofService (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Çalışma Modları
VDSL/ADSL Modem Router, Wireless Router, 3G/4G Router
Yönetim
Web Based Configuration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web BasedFirmware Upgrade, Diagnostic Tools, Free Online Firmware Update
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Yönlendirme
Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
*Only V3 Hardware PPTP, L2TP, IPSec Passthrough
Protokoller
Supports IPv4 and IPv6
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
USB Paylaşım
Support Samba(Storage)/FTP Server/Media Server/Printer Server, 3G/4G Modem
Misafir Ağ
2.4GHz guest network x 1, 5GHz guest network x 1
IPSec VPN
Supports up to 10 IPSec VPN tunnels
Sertifika
CE, RCM, RoHS
Paket İçeriği
AC1900 Wireless Dual Band Gigabit VDSL/ADSL Modem Router Archer VR900External SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
Sistem Gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, MAC OS,NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserCable or DSL ModemSubscription with an Internet Service Provider (for Internet access)
Ortam
Operating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

1.9Gbps Wi-Fi ile Hızlı İnternete Geçiş Yapın

1300Mbps
5GHz
600Mbps
2.4GHz

Kolay Kurulum ve Kullanım

Misafir Ağı
Misafirlerinize sizin ana ağınızdan ayrı bir Wi-Fi erişimi sağlar
Ebeveyn Kontrolü
Bağlı cihazların ne zaman ve nasıl internete erişebileceğini yönetin
Gelişmiş Güvenlik
WPA-WPA2 şifrelemesi güvenlik tehditlerine karşı etkin koruma sağlar

İncelemeler & Ödüller

Ödüller
Recommended Award The Archer VR900 received the Recommended Award from Hexus in UK. 2015, UK Editörün Seçimi Archer VR900, Hardware Plus'tan Editörün Seçimi ödülünü almıştır. 2016, Türkiye Yüksek Performans Archer VR900, Cihaz.TV'den Yüksek Performans ödülünü almıştır. 2016, Türkiye

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 1.900 Mbps ile kategorinin en yüksek %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link Archer VR900 AC1900 Kablosuz Gigabit VDSL / ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router, TP-Link Archer T3U NANO AC1300 Nano Kablosuz MU-MIMO USB Adaptör ve Xiaomi Mesh System AC1200 (2-pack).

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.