1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-8817 ADSL2+ Ethernet/USB Modem Router
TP-Link

TP-Link TD-8817 ADSL2+ Ethernet/USB Modem Router

Model kodu: TD-8817 · Modem ve Ağ

Cihaz Tipi
Modem
  • What This Product Does
  • 2-in-1 Solution
  • Access High-Speed Internet
  • 6KV Lightning Protection
  • Advanced Network Security

TP-Link TD-8817 ADSL2+ Ethernet/USB Modem Router · TP-Link Anlatıyor

Provide Internet access via ADSL Service and create a wired sharing network, all with one product

Works with the latest ADSL standards: up to 24Mbps downstream superior performance

Built-in firewall protects against Internet attacks

Various QoS policies enable various application, meeting people’s different needs

IPv6 supported, meeting the demands for the next generation Internet

6KV Lightning Protection helps your device avoid the damage of tough thunderstorms

What This Product Does

ADSL2+ Ethernet Modem Router TD-8817 is a high performance modem router that provides a full rate of ADSL2+ standard with the superb reliability and a cost-effective solution for home and small business. It is a 2-in-1 device that combines the function of a high-speed DSL modem and a one-Port 10/100Mbps NAT router. Using the TD-8817, you can easily create a secure and high-speed wired network to share files, music, photos, and printers with multiple computers.

2-in-1 Solution

As a 2-in-1 device, TD-8817 combines the functions of a high speed DSL modem, and a one-Port 10/100Mbps NAT router. No need to buy a separate router, the TD-8817 is designed to give you a perfect solution to acquiring and sharing high speed Internet access. Then you could save the cost of procurement and the cost of device running.

Access High-Speed Internet

Unlike a dial-up Internet service, a DSL Internet connection is always on so that you do not have to wait to access the web. Supporting the latest ADSL standard, the TD-8817 provides higher performance (up to 24Mbps downstream) and longer reach from the central office of your ISP(Internet Service Provider).

6KV Lightning Protection

This device is equipped with 6KV lightning protection, which exceeds normal routers with 4KV lightning protection, keeping your devices from the worst of Mother Nature’s fury.

Advanced Network Security

Support NAT firewall, TD-8817 could prevent potential attacks from across the Internet. For added convenience, it supports access control based on MAC address, IP address, domain name or application so parents and network administrators can establish restricted access policies for children or staff.

IP QoS

IP based bandwidth control allows administrators to determine how much bandwidth is allotted to each PC.

IPv6 Supported

The next generation of Internet protocol, helping you to future-proof your network

Easy Setup

Either using the optimized user interface and setup wizardor the CD(included) setup wizard willallow youto get ‘online’ quickly and easily

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-8817/

Teknik Özellikler

Teknik Özellikler

Arabirim
1 10/100Mbps RJ45 Port1 RJ11 Port1 USB Port
Buton
1 Power On/Off Switch
Harici Güç Kaynağı
5VDC/1A
IEEE Standartları
IEEE 802.3, 802.3u
ADSL Standartları
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
ADSL2 Standartları
ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
5.5*3.6*1.1 in.(140*92*29mm)
Quality of Service
QoS Remarking based on IPP/ToS, DSCP and 802.1p
Gelişmiş Özellikler
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);Static Routing, RIP v1/v2 (optional);DNS Relay, DDNSIGMP Multicast, UPnP
Güvenlik
NAT Firewall, MAC /IP /URL Filtering
IPv6
IPv6 and IPv4 dual stackSupported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6
Yönetim
Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
Port Yönlendirme
Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - Up to 8 PVCs,
Sertifika
CE, FCC, RoHS
Paket İçeriği
TD-8817External SplitterRJ-11 Telephone CableRJ-45 Ethernet CableUSB CableQuick Installation GuideResource CDPower Adapter
Sistem Gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7, 8, 10 or MAC® OS, NetWare®, UNIX® or Linux.
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-8817 ADSL2+ Ethernet/USB Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-8817 ADSL2+ Ethernet/USB Modem Router diğer modem ve ağ arasında nerede duruyor?

TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-8817 ADSL2+ Ethernet/USB Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router ve Mercusys MW150US N150 Wireless Nano USB Adaptör.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.