1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router
TP-Link

TP-Link TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router

Model kodu: TD-W8960N · Modem ve Ağ

Wi-Fi Hız Sınıfı
300 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 4
  • Bu Ürün Ne Yapar?
  • Hepsi Bir Arada Cihaz Masaüstünüzü Temizleyin !
  • 300Mbps Kablosuz - İnanılmaz Kablosuz Deneyim
  • Değiştirilebilir LAN/WAN Portu – Çok Yönlü Bağlantı
  • Teknik Özellikler

TP-Link TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router · TP-Link Anlatıyor

ADSL 2/2+ Modem, Kablosuz N Access Point ve 4-Port Router,tek bir cihazda

300Mbps’e kadar kablosuz N hızı, onu online oyun, internet görüşmeleri ve hatta HD video streaming gibi yoğun olarak bant genişliği tüketen veya kesilmelere duyarlı uygulamalar için ideal kılıyor

Ethernet WAN (EWAN), Kabloya, VDSL’e veya Fiber modemlere bağlantı için başka bir geniş bant bağlantı seçeneği sunuyor

Canlı Ebeveyn KOntrolü, ebeveynlere veya yöneticilere çocukları veya çalışanları için sınırlanmış erişim politikaları oluşturmalarına izin veriyor

Şirketin ağı ile eviniz veya şube arasındaki güvenli bağlantı için IPSec VPN tünellerini destekler Versiyon 7- 8 modellerinde VPN desteklenmemektedir

Kolay kurulum için buraya tıklayınız!

Bu Ürün Ne Yapar?

300Mbps Kablosuz N ADSL2+ Modem Router TD-W8960N, ev ve küçük ofisler için mükemmel güvenilirliğe sahip ADSL2’nin tam hızını sağlayan ve uygun maliyetli bir çözüm olan, yüksek performanslı bir modem router’dır. Yüksek hızlı bir DSL modemin, 4-Portlu bir 10/100Mbps NAT router’ın ve kablosuz bir N Access Point’in fonksiyonlarını birleştirir. TD-W8960N ile kolaylıkla güvenli bir kablosuz ağ yaratabilir ve yüksek hızlı bir internet bağlantısını paylaşabilirken, birden fazla bilgisayarla paylaşılan dosyalara, müziğe, fotoğraflara ve yazıcılara erişebilirsiniz.

Hepsi Bir Arada Cihaz Masaüstünüzü Temizleyin !

Bir 3-in-1 cihazı olarak TD-W8960N, yüksek hızlı bir DSL modemin, 4-Portlu bir 10/100Mbps NAT router’ın ve bir kablosuz N Access Point’in fonksiyonlarını birleştirir. TD-W8960N, bir telefon hattını kullanarak, yüksek hızlı bir ADSL2+ Internet bağlantısı kurar. Bir kere kurulduğunda, cihazın kablolu/kablosuz fonksiyonları, cihazlar arasında medyayı paylaşmak, Internette dolaşmak, bir IP telefonda konuşmak, hatta HD video izlemek için bile kullanılabilir. Kurulması daha uzun süren ve daha dağınık bir ortam oluşturan birden fazla cihaz yerine bir cihazın kullanılması, zaman ve para tasarrufu sağlayacaktır.

300Mbps Kablosuz - İnanılmaz Kablosuz Deneyim

TD-W8960N, 300Mbps’e kadar kablosuz transmisyon hızına sahip, IEEE802.11n standartlarına uygun yüksek hızlı bir çözümdür. Daha iyi kablosuz performans, transmisyon hızı, güvenilirlik ve kapsam sağlayan iki sökülebilir yönsüz antene sahip olan MIMO teknolojisini benimser. Kullanıcılar klasik 11g ürünlerinin 15 katı hıza ve 5 katı menzile sahip olabilir ve yüksek hızlı DSL internet bağlantılarını, fotoğrafları, müziği, dosyaları ve hatta bant genişliğini yoğun olarak tüketen kablosuz HD video streaming gibi uygulamaları paylaşabilir, bu tüm evin herhangi bir yerinden veya hatta arka bahçeden 11g ürünleri ile mümkün olmayan bir şeydir.

Değiştirilebilir LAN/WAN Portu – Çok Yönlü Bağlantı

TD-W8980, değiştirilebilir LAN/WAN portunu kullanarak, kullanıcıların ADSL, kablo veya fiber modem arasında farklı internet bağlantılarının esnekliğine sahip olmalarına izin verecek şekilde, ADSL veya Ethernet WAN bağlantılarını (EWAN) destekler. Bu eşsiz özellik, kullanıcıların fiber veya kablo servislerini değiştirmeleri gerektiğinde bunu kolaylaştırır.

VPN Desteği

IPSec VPN (site-to-site) fonksiyonuna sahip olan TD-W8960N, artık sadece bir kablosuz ADSL modem router değildir, aynı anda 10 IPSec VPN tünelini destekleyen bir VPN gateway’i olarak da çalışabilir.

IP QoS

TD-W8960N, bant genişliğinin optimum kullanımına izin veren, yoğunluk üzerinde bant genişliği kontrolünü sağlayan ve bant genişliği hakkına tecavüz edilmesini engelleyen IP QoS’u (Quality of Service) destekler.

WPS Desteği

Ağlarının güvenlik şifrelerini ayarlamak için kullanıcıların basit bir şekilde TD-8960N’lerindeki “WPS” düğmesine basmaları, sonra da “WPS” düğmesini itmeleri veya kablosuz client’te router’ın PIN kodunu girmeleri gerekmektedir, otomatik olarak bir WPA güvenli bağlantı kurulacaktır.

Kolay Kurulum

Çoklu dil desteğine sahip Kolay Kurulum Yardımcısı, ürün CD’sinde sunulmuştur. Kullanıcılar, cihazlarına kurarken doğal dillerini seçebilir ve çok dilli bir sözlük kullanmaksızın Internet bağlantısının kurulumunu, kablosuz ağ ayarlarını ve güvenlik konfigürasyonlarını tamamlayabilirler.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

HWM Magazine

TD-W8960N wins the "silver" award from HWM magazine in Malaysia

2010, Malaysia

best performance

TD-W8960N wins the "best performance" award in Pc net magazine

2010, Turkey

Editörün Seçimi

Kablosuz N ADSL2+ Modem Router TD-W8960N, Donanım Haber'den Editörün Seçimi ödülünü almıştır.

2016, Türkiye

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-w8960n/

Teknik Özellikler

Teknik Özellikler

Arabirim
4 10/100Mbps RJ45 Portu1 RJ11 Portu
Buton
1 Güç Açma/Kapama Düğmesi1 WiFi Açma/Kapama Düğmesi1 WPS Düğmesi
Harici Güç Kaynağı
9VDC/0.85A
IEEE Standartları
IEEE 802.3, 802.3u
ADSL Standartları
Full-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT) , ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.dmt.bis),ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
7.7×5.1×1.4in.(195×130×36mm)
Anten
Yönsüz, Sabit, Ters SMA
Anten Kazancı
2×5dBi
Kablosuz Standartlar
IEEE 802.11b, 802.11g, 802.11n
Kablosuz Hızı
Up to 300Mbps
Frekans
2.400-2.4835GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, WDS Bridge, WMM, Wireless Statistics
Kablosuz Güvenlik
64/128 bit WEP, WPA-PSK/WPA2-PSK, WPA/WPA2, Kablosuz MAC Filtreleme desteği
İletim Gücü
<20dBm(EIRP)
Quality of Service
QoS Remarking based on IPP/ToS, DSCP, 802.1pATM QoS,Traffic Control(IP QoS)
Gelişmiş Özellikler
Parental ControlTraffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Network Address Translation (NAT); Port Mapping (Grouping)VLAN, Static Routing, RIP v1/v2 (optional);DNS Relay, DDNS, IGMP snooping V1/2, IGMP Multicast, UPnP
Güvenlik
NAT Firewall, LAN Side Firewall, MAC / IP / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of DeathIP and MAC Address Binding
Çalışma Modları
ADSL Modem Router, Wireless Router
Yönetim
Web Based Configuration(HTTP), Remote management,Command Line Interface,SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
DHCP
Server, Client, DHCP Client List,Address Reservation, DHCP relay
Port Yönlendirme
Virtual server, Port Triggering, DMZ, ALG
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
Protokoller
Support IPv6 and IPv4
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),MER\IPoE (RFC 1483 Routed)Bridge (RFC1483 Bridge)PVC – Up to 8 PVCs
Kablosuz Takvim
Support 2.4GHz Wireless Schedule
Misafir Ağ
2.4GHz Guest Network x 1
IPSec VPN
10 Adet IPSec VPN tunnel yapma imkanı ( Versiyon 7- 8 modellerinde VPN desteklenmemektedir )
Sertifika
CE, FCC, RoHS
Paket İçeriği
TD-W8960NExternal SplitterRJ-11 Telephone CableRJ-45 Ethernet CableQuick Installation GuideResource CDPower Adapter
Sistem Gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

İncelemeler & Ödüller

Ödüller
HWM Magazine TD-W8960N wins the "silver" award from HWM magazine in Malaysia 2010, Malaysia best performance TD-W8960N wins the "best performance" award in Pc net magazine 2010, Turkey Editörün Seçimi Kablosuz N ADSL2+ Modem Router TD-W8960N, Donanım Haber'den Editörün Seçimi ödülünü almıştır. 2016, Türkiye

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 300 Mbps ile kategorinin en düşük %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-W8960N 300Mbps Kablosuz N ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link TL-WN823N 300Mbps Mini Kablosuz N USB Adaptör ve Mercusys MW301R 300Mbps Kablosuz N Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.