1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router
TP-Link

TP-Link TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router

Model kodu: TD-W8961N · Modem ve Ağ

Wi-Fi Hız Sınıfı
300 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 4
  • Ev Ağınızı Güçlendirin
  • Hepsi Bir Arada Modem
  • Wi-Fi Hızı 300Mbps'ye kadar
  • Güçlü Antenler
  • Teknik Özellikler

TP-Link TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router · TP-Link Anlatıyor

Hepsi Bir Modem: ADSL2+ Modem, NAT Router, 4-Port Switch ve Kablosuz N Access Point

Online oyunlar, Internet aramaları ve hatta HD video yayınları gibi yoğun bant genişliğine ihtiyaç duyan ve kesintiye hassas uygulamalar için ideal 300 Mbps'e kadar Kablosuz N hızları sunar

Kolay Kurulum Asistanı çoklu dil desteği ile hızlı ve zahmetsiz kurulum sağlar

Wi-Fi Açma/Kapama butonu ile kolayca kablosuz yayını etkinleştirebilir veya devre dışı bırakabilir, ayrıca "WPS" butonu ile tek tuşla kolayca kablosuz ağınızı şifreleyebilirsiniz

Ev Ağınızı Güçlendirin

300Mbps Wireless N ADSL2+ Modem Router

Hepsi Bir Arada Modem

ADSL2 + modem ve NAT Router ile birleştiğinde, TD-W8961N, ev ve küçük işletmeler için mükemmel bir güvenilirlik ve düşük maliyetli bir çözüm sunan tam bir ADSL2 + / ADSL2 / ADSL standardı sağlayan inanılmaz derecede sağlam bir hepsi bir arada cihazdır.

Wi-Fi Hızı 300Mbps'ye kadar

2.4GHz bandında 300Mbps kablosuz hızı ve 4 Hızlı Ethernet LAN bağlantı noktasıyla TD-W8961N, HD, çevrimiçi oyun ve diğer bant genişliği yoğun uygulamalarda akış için mükemmeldir.

Güçlü Antenler

İki harici 5dBi yüksek kazançlı anten, evinizin her köşesine sinyal göndererek güçlü ve istikrarlı bir Wi-Fi ağı oluşturur.

WPS Düğmesi

Parola girmeden cihazlarınızı anında yönlendiriciye bağlayın

Hızlı Kurulum ve

Kolay Yönetim

Kurulumu saniyeler içinde yapmak ve ev ağınızı kolayca yönetmek için sezgisel web arayüzünü takip etmeniz yeterlidir.

Gelişmiş Güvenlik

SPI Güvenlik Duvarları ve WPA2 şifrelemesi, kablosuz bağlantınızın davetsiz misafirlere karşı güvenli olmasını sağlar.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Editörün Seçimi

Kablosuz N ADSL2+ Modem Router TD-W8961N, Donanım Haber'den Editörün Seçimi ödülünü almıştır.

2016, Türkiye

Destek

† Maximum wireless signal rates are the physical rates derived from IEEE Standard 802.11 specifications. Range, coverage, and the maximum number of connected devices are based on test results under normal usage conditions. Actual wireless data throughput, wireless coverage, and number of connected devices are not guaranteed and will vary as a result of 1) environmental factors, including building materials, physical objects, and obstacles, 2) network conditions, including local interference, volume and density of traffic, product location, network complexity, and network overhead, and 3) client limitations, including rated performance, location, connection quality, and client condition.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-w8961n/

Teknik Özellikler

Teknik Özellikler

Arabirim
4 10/100Mbps RJ45 Ports1 RJ11 Port
Buton
1 Power On/Off Switch1 WPS Button1 Wi-Fi On/Off Button
Harici Güç Kaynağı
9VDC/0.6A
IEEE Standartları
IEEE 802.3, 802.3u
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs),ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.dmt.bis),ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )
Anten
Omni directional, Fixed
Anten Kazancı
2x5dBi
Quality of Service
QoS Remarking based on IPP/ToS, DSCP and 802.1p
Gelişmiş Özellikler
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port MappingVLAN, 802.1P,Static Routing, RIP v1/v2 (optional);DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnP
Güvenlik
NAT Firewall,SPI Firewall,MAC / IP / Packet / Application / URL Filtering,Denial of Service(DoS),SYN Flooding,Ping of Death
Yönetim
Web Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP v1/2c,SNMP over EOC,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
Port Yönlendirme
Virtual Server, DMZ, ACL(Access Control List)
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - Up to 8 PVCs
Kablosuz Standartlar
IEEE 802.11n, 802.11g, 802.11b
Frekans
2.400-2.4835GHz
Kablosuz Güvenlik
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,Wireless MAC Filtering
İletim Gücü
<20dBm(EIRP)
Sertifika
CE, FCC
Paket İçeriği
TD-W8961NExternal SplitterRJ-11 Telephone CableRJ-45 Ethernet CableQuick Installation GuidePower Adapter
Sistem Gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

İncelemeler & Ödüller

Ödüller
Editörün Seçimi Kablosuz N ADSL2+ Modem Router TD-W8961N, Donanım Haber'den Editörün Seçimi ödülünü almıştır. 2016, Türkiye

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 300 Mbps ile kategorinin en düşük %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-W8961N 300Mbps Wireless N ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link TL-WN823N 300Mbps Mini Kablosuz N USB Adaptör ve Mercusys MW301R 300Mbps Kablosuz N Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.