1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router
TP-Link

TP-Link TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router

Model kodu: TD-W8961ND · Modem ve Ağ

Wi-Fi Hız Sınıfı
300 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 4
  • Overview
  • New Shell
  • Air vents
  • Easy Wi-Fi On/Off
  • Teknik Özellikler

TP-Link TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router · TP-Link Anlatıyor

ADSL 2/2+ Modem, Wireless N Access Point and 4-Port Router, in a single device

Wireless N speed up to 300Mbps makes it ideal for heavy bandwidth consuming or interruption sensitive applications like online gaming, Internet calls and even HD video streaming

Easy Setup Assistant with multi-language support provides quick & hassle-free installation

Easy one-touch wireless security encryption with the"WPS" button and Easy Wi-Fi On/Off button

Overview

TP-LINK is unveiling its stylish 300Mbps and 150Mbps Wireless N ADSL2+ Modem Routers TD-W8961ND and TD-W8951ND with a fresh look. TP-LINK’s ADSL Modem Routers each combine the functions of a high speed ADSL modem, a router and a wireless access point. They are designed to provide end-users with a one-stop solution to acquiring and sharing high-speed Internet access over a wired or wireless network. Now with their stylish new exteriors, they look as good as they work.

New Shell

This modern designed shell not only impresses with its stylish design but also serves for better stability and higher performance.

Air vents

Multiple air vents guarantee system stability and ensure high operating performance.

Easy Wi-Fi On/Off

When not in use, users can simply turn off the wireless radio by pressing the Wi-Fi On/Off button and turn it on again whenever they wish to access their wireless networks.

300Mbps Wireless N ADSL2+ Modem Router

TD-W8961ND

150Mbps Wireless N ADSL2+ Modem Router

TD-W8951ND

High speed DSL modem, NAT router and wireless access point in one device

Wireless N speed up to 300Mbps(TD-W8961ND)/150Mbps(TD-W8951ND) ideal for bandwidth intensive applications

SPI and NAT firewall protects end-user devices from potential attacks

WPA-PSK/WPA2-PSK encryptions provide user networks with active defense

Easy one-touch WPA wireless security encryption with WPS button

QoS enables smooth IPTV streaming and lag-free online gaming

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Budget Buy

TD-W8961ND received "Budget Buy" awards from Expert Reviews in UK

2011, UK

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-w8961nd/

Teknik Özellikler

Teknik Özellikler

Arabirim
4 10/100Mbps RJ45 Ports1 RJ11 Port
Buton
1 Power On/Off Switch1 WPS Button1 Wi-Fi On/Off Button
Harici Güç Kaynağı
9VDC/0.85A
IEEE Standartları
IEEE 802.3, 802.3u
ADSL Standartları
Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs),ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.dmt.bis),ITU-T G.992.4 (G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
7.7*5.1*1.4 inch ( 195*130*35 mm )
Anten
Omni directional, Detachable, Reverse SMA
Anten Kazancı
2x5dBi
Kablosuz Standartlar
IEEE 802.11n, 802.11g, 802.11b
Frekans
2.400-2.4835GHz
Kablosuz Güvenlik
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK,Wireless MAC Filtering
İletim Gücü
<20dBm(EIRP)
Quality of Service
QoS Remarking based on IPP/ToS, DSCP and 802.1p
Gelişmiş Özellikler
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port MappingVLAN, 802.1P,Static Routing, RIP v1/v2 (optional);DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnP
Güvenlik
NAT Firewall,SPI Firewall,MAC / IP / Packet / Application / URL Filtering,Denial of Service(DoS),SYN Flooding,Ping of Death
Yönetim
Web Based Configuration(HTTP),Remote management,Telnet management,Command Line Interface,SSL for TR-069,SNMP v1/2c,SNMP over EOC,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
Port Yönlendirme
Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - Up to 8 PVCs,
Sertifika
CE, FCC, RoHS
Paket İçeriği
TD-W8961NDExternal SplitterRJ-11 Telephone CableRJ-45 Ethernet CableQuick Installation GuideResource CDPower Adapter
Sistem Gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7, 10, MAC® OS, NetWare®, UNIX® or Linux.
Ortam
Operating Temperature: 0℃~40℃ (32℉~104℉)Storage Temperature: -40℃~70℃ (-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

Easy Wi-Fi On/Off

Wi-Fi On/Off Button
Ensures Wi-Fi Security

İncelemeler & Ödüller

Ödüller
Budget Buy TD-W8961ND received "Budget Buy" awards from Expert Reviews in UK 2011, UK

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 300 Mbps ile kategorinin en düşük %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-W8961ND 300Mbps Wireless N ADSL2+ Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link TL-WN823N 300Mbps Mini Kablosuz N USB Adaptör ve Mercusys MW301R 300Mbps Kablosuz N Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.