1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router
TP-Link

TP-Link TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router

Model kodu: TD-W9970 · Modem ve Ağ

Wi-Fi Hız Sınıfı
300 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 4
  • Hızlı, Günlük Wi-Fi
  • Yüksek Hızlı VDSL Modem Router
  • 300 Mbps'ye Kadar Wi-Fi Hızı
  • Çok Yönlü Bağlantı
  • Kolay Kurulum ve Yönetim

TP-Link TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router · TP-Link Anlatıyor

Versatile Connectivity –With DSL and LAN/WAN ports, TD-W9970 is fully compatible with the VDSL2/ADSL2+/ADSL2/ADSL standards and also works with fiber/cable access.

Boosted Speeds –Superfast VDSL broadband speeds of up to 100Mbps together with 300Mbps Wi-Fi.

Maximized Range –Powerful external antennas provide far-reaching wireless coverage in every direction.

TP-Link Tether App – Easily access and manage your network, including remote control and automatic updates, using any iOS or Android mobile device.

Hızlı, Günlük Wi-Fi

300Mbps Kablosuz N USB VDSL/ADSL Modem Router

Yüksek Hızlı VDSL Modem Router

En yeni VDSL2 teknolojisi sayesinde TD-W9970, 100Mbps'ye kadar etkileyici VDSL geniş bant hızları sunar, bu da ADSL2+'dan neredeyse 4 kat daha hızlıdır. Entegre DSL portu, çoğu ISS ile uyumluluk için tüm standart DSL bağlantılarını* destekler. TD-W9970, hem DSL modem hem de kablosuz router olarak çalışarak iki cihazı bir araya getirir.

*TD-W9970, VDSL2, ADSL2+, ADSL2 ve ADSL ile uyumludur.

300 Mbps'ye Kadar Wi-Fi Hızı

2.4 GHz bandında 300 Mbps kablosuz hızları ve 4 megabit LAN portları ile TD-W9970, HD yayın, çevrimiçi oyun ve diğer bant genişliği yoğun uygulamalar için mükemmeldir.

Çok Yönlü Bağlantı

TD-W9970, duruma bakmaksızın sizi internete bağlamak için tasarlanmıştır. Ethernet WAN portu, kablolu veya fiber modem ile kablolu bağlantıyı destekler, böylece kablosuz yeteneklerinden tam olarak yararlanabilirsiniz. İnternetiniz kesildiğinde, USB 3.0 portuna bir 3/4G adaptörü takarak yedek bir seçenek olarak kullanabilir ve kısa sürede tekrar çevrimiçi olabilirsiniz.

Yedek 1: Ethernet Erişimi

Yedek 2: 3/4G Adaptörü

DSL Erişimi

Kolay Kurulum ve Yönetim

TD-W9970'i sezgisel web arayüzü ve güçlü Tether uygulaması sayesinde dakikalar içinde kurun. Android veya iOS cihazlardan Ebeveyn Kontrolleri ve Erişim Kontrolü dahil ağ ayarlarını yönetin. Tether ayrıca ağınıza en son performans ve güvenliği sağlamak için Otomatik Yazılım Güncellemeleri sağlar.

Güçlü Antenler

İki harici 4dBi yüksek kazançlı anten, evinizin her köşesine sinyal yayarak güçlü ve kararlı bir Wi-Fi ağı oluşturur.

6kV Yıldırım Koruması

Yıldırım koruması, TD-W9970'i fırtınalar nedeniyle oluşabilecek elektrik hasarlarına karşı korur, böylece kötü hava koşullarında bile internetin keyfini çıkarabilirsiniz.

Güvenli Sörf

Ebeveyn Kontrolleri, belirli cihazların çevrimiçi süresini ve erişimini sınırlar. Misafir Ağı, ziyaretçiler için ayrı bir Wi-Fi ağı oluşturur ve ana ağınızı güvenli tutar.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

İncelemeler & Ödüller

Editörün Seçimi

Kablosuz N USB VDSL2 Modem Router TD-W9970, Donanım Haber'den Editörün Seçimi ödülünü almıştır.

2016, Türkiye

Destek

† Maximum wireless signal rates are the physical rates derived from IEEE Standard 802.11 specifications. Range, coverage, and the maximum number of connected devices are based on test results under normal usage conditions. Actual wireless data throughput, wireless coverage, and number of connected devices are not guaranteed and will vary as a result of 1) environmental factors, including building materials, physical objects, and obstacles, 2) network conditions, including local interference, volume and density of traffic, product location, network complexity, and network overhead, and 3) client limitations, including rated performance, location, connection quality, and client condition.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-w9970/

Teknik Özellikler

Teknik Özellikler

Arabirim
1× 10/100 Mbps LAN/WAN Port, 3× 10/100 Mbps LAN ports, 1×RJ11 port, 1× USB 2.0 Port
Buton
1 Power On/Off Button1 WPS/RESET Button1 Wi-Fi On/Off Switch
Harici Güç Kaynağı
9V/0.85A
IEEE Standartları
IEEE 802.3, 802.3u
VDSL2 Standartları
ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue 2ITU-T G.992.1(G.DMT)ITU-T G.994.1 (G.hs)ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3 (G.dmt.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
7.7*5.1*1.4 in. (195×130×36mm)
Anten
2 × 4dBi Fixed Omni-Directional Antennas
Anten Kazancı
2 x 5dBi
Quality of Service
WMM, Bandwidth Control (IP QoS)
Güvenlik
Firewall & Dos Protection, Service Filtering, Access Control, IP &MAC Binding, IPv6 Firewall
Çalışma Modları
DSL Modem Router, 3G/4G Router, Wireless Router
Yönetim
Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP V1/V2C, Web-Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
DHCP
Server, Client, DHCP Client List, Address Reservation, DHCP Relay
Port Yönlendirme
Virtual server, Port Triggering, UPnP, DMZ, Manage Control
Dinamik DNS
DynDns, NO-IP
VPN Pass-Through
PPTP, L2TP, IPSec Pass-through
Protokoller
Supports IPv4 and IPv6
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0PPP over ATM (RFC 2364)PPP over Ethernet (RFC2516)IPoA (RFC1577/2225)PVC - Up to 8 PVCs
Misafir Ağ
2.4 GHz Guest Network
IPSec VPN
Supports up to 10 IPSec VPN tunnels
Kablosuz Standartlar
IEEE 802.11b, 802.11g, 802.11n
Kablosuz Hızı
300 Mbps at 2.4 GHz
Frekans
2.400-2.4835GHz
Bağlantı Hızı
300 Mbps at 2.4 GHz
Kablosuz Fonksiyonlar
Enable/Disable Wireless Radio, WMM,Wireless Statistics
Kablosuz Güvenlik
Support 64/128 bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSKWireless MAC Filtering
İletim Gücü
<20dBm(EIRP)
Network Services Enabled by Default
Web ServerManage and configure device through web (HTTP/HTTPS)• Port: 80/443 Protocol: TCPDHCP ServerIP address assignment (DHCP)• Port: 67 Protocol: UDPDNS• Port: 53 Protocol: TCP App managementManage and configure device through app• Port: 22 Protocol: TCP• Port: 20002 Protocol: TCPCWMPCPE WAN Management Protocol• Port: 7553 Protocol: TCP
Sertifika
CE
Paket İçeriği
TD-W9970External SplitterRJ-11 Telephone LineRJ-45 Ethernet CableQuick Installation GuidePower Adapter
Sistem Gereksinimleri
Windows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
Ortam
Operating Temperature: 0~40 (32~104)Storage Temperature: -40~70 (-40~158)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

İncelemeler & Ödüller

Ödüller
Editörün Seçimi Kablosuz N USB VDSL2 Modem Router TD-W9970, Donanım Haber'den Editörün Seçimi ödülünü almıştır. 2016, Türkiye

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 300 Mbps ile kategorinin en düşük %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-W9970 300Mbps Wireless N USB VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link TL-WN823N 300Mbps Mini Kablosuz N USB Adaptör ve Mercusys MW301R 300Mbps Kablosuz N Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.