1. Ana Sayfa
  2. Elektronik
  3. Bilgisayar, Donanım
  4. Modem ve Ağ
  5. TP-Link
  6. TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router
TP-Link

TP-Link TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router

Model kodu: TD-W9977 · Modem ve Ağ

Wi-Fi Hız Sınıfı
300 Mbps
Cihaz Tipi
Modem
Wi-Fi Standardı
Wi-Fi 4
  • Kablolu Gigabit Bağlantı ve Daha Güçlü Kablosuz Kapsam ile Ev Ağınızı Yükseltin
  • Teknik Özellikler

TP-Link TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router · TP-Link Anlatıyor

VDSL2 üzerinden 100Mbps seviyesine kadar geniş bant hızı sağlar ve ADSL ile uyumludur

Broadcom yonga seti modem uyumluluğunu güçlendirir

Gigabit Ethernet bağlantı noktaları mükemmel veri transfer hızını garantiler

Tether Uyguaması parmak uçlarınızla kolay ağ yönetimi sunar

Kablolu Gigabit Bağlantı ve Daha Güçlü Kablosuz Kapsam ile Ev Ağınızı Yükseltin

N300 Wireless Gigabit VDSL/ADSL Modem Router

• VDSL2 teknolojisi 100Mbps seviyesine kadar VDSL hızı iletir. Dahili DSL bağlantı noktası bütün standart DSL bağlantılarını destekler*. 300Mbps Wi-Fi hızı ile birleştirilen TD-W9977 hızlı ve stabil bir modem routerdır.

• Yedek olarak, EWAN portu, TD-W9977'in bir router gibi çalışmasına ve bir Ethernet bağlantısı ile Kablodan veya Fiber modemden gelen bağlantıyı kabul eder.

* TD-W9977 ürünü VDSL2, ADSL2+, ADSL2 ve ADSL ile uyumludur.

Doğru DSL modem ararken karşılaştığınız en büyük zorluğu biliyoruz: Bu ürün sizin İnternet Servis Sağlayıcınız ile sorunsuz çalışacak mı? İşte bu sebepten TD-W9977 ürünü dünyadaki 100’den fazla İnternet Servis Sağlayıcı için bütüncül çözümler sunan Broadcom yonga seti ile donatılmıştır ve dünyanın bir numaralı DSL ürünüdür. Bu özellikler modem uyumluluğunu arttırır ve siz kendiniz için mükemmel olan modemi ararken sizin zamandan ve enerjiden tasarruf etmenizi sağlar.

Gigabit Ethernet bağlantı noktaları standart bağlantı noktalarından 10 kat daha hızlı çalışır

ve bu da size bilgisayarınız, oyun konsolunuz

ve IPTV’niz için daha hızlı daha güçlü bağlantılar sağlar.

Üç adet 5dBi yüksek kazançlı anten evinizde daha geniş Wi-Fi kapsamı sağlar.

Güvenlik duvarı güvenlik özellikleri serisi ağınızı herhangi bir istenmeyen erişime veya zarara karşı korur. Ebeveyn Kontrolü ve Misafir Ağı özellikleri tüm arkadaşlarınız ve aileniz için güvenli erişimi yönetmenize olanak sağlar. Son olarak, 6Kv Yıldırım Koruması TD-W9977 ürününü gökgürültülü fırtınalarda oluşabilecek elektriksel zarardan korur.

TP-Link’in ücretsiz Tether uygulaması sayesinde TD-W9977 ürününüzü herhangi bir Android veya İos cihazından yönetebilirsiniz. Bu zengin özellikli telefon uygulaması sadece parmak uçlarınızla sorunsuz kuruluma ve her bir gelişmiş ağ yönetim özelliklerine erişmenize olanak sağlar.

WPS

Butonu

WPS Butonu sayesinde ağ bağlantınızı kolayca diğer Wi-Fi cihazlarına genişletebilirsiniz.

IPSec

VPN

10 adet IPSec VPN tünele kadar destekler.

IPTV

Düzgün IPTV uygulaması için Köprü ve Tag VLAN destekler.

IPv6

Yeni hizmet çeşitlerini sağlayan yeni nesil internetin temeli olan Ipv6 desteği.

Teknik Özellikler

Ek sürüm bilgisi için lütfen destek sayfasına gidin.

Metin ve görseller üreticinin sitesinden birebir · TP-Link'daki ürün sayfası: https://www.tp-link.com/tr/home-networking/dsl-modem-router/td-w9977/

Teknik Özellikler

Teknik Özellikler

Arabirim
4 adet 10/100/1000Mbps RJ45 Bağlantı Noktası1 adet RJ11 Bağlantı Noktası
Buton
1 Güç Aç/Kapa Butonu1 WPS Butonu1 Wi-Fi Aç/Kapa Anahtarı1 RESET Butonu
Harici Güç Kaynağı
12VDC/1A
IEEE Standartları
IEEE 802.3IEEE 802.3uIEEE 802.3ab
VDSL2 Standartları
ITU G.993.2, Up to 17a profile(POTS)ITU-T G.993.5(G.vector)ITU-T G.998.4(G.INP)
ADSL Standartları
Full-rate ANSI T1.413 Issue2ITU-T G.992.1(G.DMT)ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs)ITU-T G.995.1
ADSL2 Standartları
ITU-T G.992.3(G.DMT.bis)ITU-T G.992.4(G.lite.bis)
ADSL2+ Standartları
ITU-T G.992.5
Boyutlar ( W X D X H )
243.5×167.5×32.7mm
Anten
3 adet sabit harici anten
Kablosuz Standartlar
IEEE 802.11b/g/n 2.4GHz
Frekans
2.4GHz
Kablosuz Güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, Wireless MAC Filtering
İletim Gücü
2.4GHz <20dBm(EIRP)
Kablosuz Takvim
Support 2.4GHz Wireless Schedule
Quality of Service
Bant Genişliği Kontrolü
Gelişmiş Özellikler
Ebeveyn Kontrolü, Ağ Adres Çevrimi (NAT), Bağlantı Noktası Adreslemesi, Statik Yönlendirme, RIP v1/v2(isteğe bağlı), DNS Aktarma
Güvenlik
NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama
IPv6
DHCPv6 Sunucu, DHCPv6 Alıcı, ICMPv6, 6to4, 6RD, DSLITE
Çalışma Modları
VDSL/ADSL Modem Router, Kablosuz Router
Yönetim
Web Tabanlı Yapılandırma (HTTP), Uzaktan yönetim, Komut Satırı Arayüzü, TR-069, SNMP v1/2 için SSL, Web Tabanlı Yazılım Güncelleme, Tanılayıcı Araçları
Port Yönlendirme
Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP
VPN Pass-Through
PPTP, L2TP, IPSec Passthrough
ATM/PPP Protokolleri
ATM Forum UNI3.1/4.0, ATM(RFC 2364) üzerinden PPP , Ethernet(RFC2516) üzerinden PPP, IPoA(RFC1577/2225), MER/IPoE(RFC1483 Yönlendirilmiş), Köprü (RFC 1483 Köprü), PVC- 8 adet PVC’ye kadar
IGMP
IGMP v1/v2/v3
IPSec VPN
10 adet IPSec VPN tüneline kadar destekler
Sertifika
CE, RoHS, RCM
Paket İçeriği
N300 Kablosuz Gigabit VDSL/ADSL Modem Router TD-W9977Harici DağıtıcıRJ11 DSL KabloRJ45 Ethernet Kablo Güç AdaptörüHızlı Kurulum Kılavuzu
Sistem Gereksinimleri
Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX veya LinuxInternet Explorer, Firefox, Chrome, Safari veya bdir İnternet Servis Sağlayıcılı diğer Java-etkin tarayıcı abonelikleri
Ortam
Çalışma Sıcaklığı: 0℃~40℃(32℉~104℉)Depolama Sıcaklığı: -400℃~70℃(-40℉~158℉)Çalışma Nemi: 10%~90% yoğuşmasızDepolama Nemi: 5%~90% yoğuşmasız

Kaynak: TP-Link ürün sayfası; tablo üreticiye aittir, olduğu gibi aktarılmıştır.

Bu ürünle en çok karşılaştırılan ürünler

Benzer Modem ve Ağ

TP-Link TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router Hakkında Sık Sorulan Sorular

TP-Link TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router diğer modem ve ağ arasında nerede duruyor?

Wi-Fi Hız Sınıfı 300 Mbps ile kategorinin en düşük %28'inde. TP-Link markasının bu kategoride fiyatı listelenen 46 modeli var; kategorideki fiyatlı modellerin %85'i bu markanın.

TP-Link TD-W9977 N300 Wireless Gigabit VDSL/ADSL Modem Router hangi ürünlerle karşılaştırılıyor?

Özellikçe en yakın modeller: TP-Link TD-W9960 300Mbps Wireless N VDSL/ADSL Modem Router, TP-Link TL-WN823N 300Mbps Mini Kablosuz N USB Adaptör ve Mercusys MW301R 300Mbps Kablosuz N Router.

Üretici bölümlerindeki metin ve görseller TP-Link markasına aittir; değiştirilmeden, kaynağı gösterilerek yayınlanır. Fiyatlar mağazalardan günlük toplanır; satın almadan önce satıcı sitesinde kontrol edin.